Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 17

Wątek: Lumia 520 - problem z aplikacjami

  1. #1

    Dołączył
    26.03.2015
    Posty
    5
    Telefon
    Lumia 520
    Dziękuję
    3
    Podziękowano
    0(0)

    Lumia 520 - problem z aplikacjami

    Reklama:
    Witam,
    przeglądałam forum, ale nie znalazłam podobnego wątku...

    Moja wysłużona Lumia dzisiaj mnie niemile zaskoczyła nie uruchamiając żadnych zainstalowanych aplikacji. Klikam w kafelek (lub próbuję wejśc przez listę) i niby się aplikacja ładuje po czym wraca do pulpitu nie uruchamiając jej. Problem dotyczy absolutnie wszystkich aplikacji. Jedyne co w tym momencie telefon robi to wysyłanie sms, odbieranie maili oraz wykonywanie i odbieranie połaczeń.

    Zresetowałam go do ustawień fabrycznych i przywróciłam z kopii zapasowej, ale nic to nie dało...


    Ktoś może miał podobną sytuację i ma blade pojęcie jak wrócić do normy?

    Dzięki i pozdrawiam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Stawiam na kartę pamięci. Przenieś aplikacje na pamięć a kartę wyjmij i napisz jaka jest?

  • #3

    Dołączył
    26.03.2015
    Posty
    5
    Telefon
    Lumia 520
    Dziękuję
    3
    Podziękowano
    0(0)
    obawiam się, że aplikacje są zainstalowane w pamięci telefonu

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Ale sprawdzić możesz. Karta jest w środku?

  • #5

    Dołączył
    26.03.2015
    Posty
    5
    Telefon
    Lumia 520
    Dziękuję
    3
    Podziękowano
    0(0)
    Wyjęłam ją - generalnie oznaczeń żadnych poza pojemnością nie ma.... Włożyłam też inną kartę. Odinstalowałam pierwszą z brzegu aplikację i zainstalowałam ponownie już z nową kartą, ale nadal ta sama historia.

  • #6

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,959
    Telefon
    Nokia Lumia 625
    FW
    The Next Level ;D
    Operator
    Plus
    Dziękuję
    599
    Podziękowano
    129(116)
    Hmm...a może przerwane było skanowanie karty nie dokończył...?Tak czy owak przeinstaluj wszystko....miałem podobnie...moja sd 32gb domyślny system Fat32 i skanował z pół godz...na błędy.Ale któregoś dnia powiedziałem dość😁...Wyjąłem kartę sd do czytnika i pod pc następnie pełny format odznaczyłem szybkie,i Najważniejsze zmieniłem system plików n exFat...I problem się skończył.Oczywiście straciłem sporo czasu na reinstalacje apek z maemrletu,bo kopi zapomniałem,ale przywróciłem i kopie jak wszystko już na swoim miejscu też zrobiłem.

  • Jeden użytkownik podziękował Xvistak za ten post:

    djtonka (26-03-2015)

  • #7

    Dołączył
    26.03.2015
    Posty
    5
    Telefon
    Lumia 520
    Dziękuję
    3
    Podziękowano
    0(0)
    zrobiłam jak napisałeś, ale nietety nic to nie dało

  • #8

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,959
    Telefon
    Nokia Lumia 625
    FW
    The Next Level ;D
    Operator
    Plus
    Dziękuję
    599
    Podziękowano
    129(116)
    Nie dopisałem...po sformatiwaniu karty,zresetuj telefon do ustawień fabrycznych,chodzi o to żeby był fizycznie czysty,później podlinkuj konto live i spróbuj o jeszcze raz jak nie pomoże wymień kartę na inną chociaż jak zapis na niej działa bo instaluje to chyba sprawna..

  • #9

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,959
    Telefon
    Nokia Lumia 625
    FW
    The Next Level ;D
    Operator
    Plus
    Dziękuję
    599
    Podziękowano
    129(116)
    Może ta kopia na Live coś walnięta.Sprubuj jeszcze przez sklep na pc jak podlinkujesz live i z jego poziomu nasz tam historia kupionych wejdź i tam daj reinstall

  • #10

    OFF-LINE
    Moderator Globalny

    Dołączył
    17.04.2014
    Posty
    2,484
    Telefon
    L950XL/L735/L730
    FW
    RS3,AU,Denim
    Operator
    optymalny
    Dziękuję
    325
    Podziękowano
    298(262)
    Skoro już ustawienia fabryczne, format karty, to może po prostu podpiąć pod NSU, wgrać soft i sprawdzić.

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. nokia lumia 635- problem a aplikacjami (kod błędu: 80073cf9 )
      Przez Aleksandra Pietrzak w dziale Wsparcie techniczne
      Odpowiedzi: 22
      Ostatni post / autor: 02-04-2015, 21:10
    2. [Lumia 630] Problem z aplikacjami po aktualizacji
      Przez Wertyzak w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 02-01-2015, 18:19
    3. Problem z aplikacjami po aktualizacji do 8.1
      Przez gilu321 w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 12-08-2014, 06:23
    4. Problem z aplikacjami
      Przez Arsenel w dziale Pytania i odpowiedzi
      Odpowiedzi: 14
      Ostatni post / autor: 06-08-2014, 12:52
    5. Problem z aplikacjami
      Przez sebek_90 w dziale Wsparcie techniczne
      Odpowiedzi: 16
      Ostatni post / autor: 23-02-2014, 03:31

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas