Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 5 PierwszyPierwszy 12345 OstatniOstatni
Pokaż wyniki od 21 do 30 z 45

Wątek: Kompletnie martwa lumia

  1. #21

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,055(11,127)
    Reklama:
    kawałkiem przewodu

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE

    Dołączył
    07.02.2014
    Lokalizacja
    Warszawa
    Posty
    26
    Telefon
    Nokia Lumia 520
    Operator
    Orange
    Dziękuję
    21
    Podziękowano
    0(0)
    Nie mam jak tego przylutować póki co, ale trzymając przewód w tych punktach nic to nie daje

  • #23

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,055(11,127)
    zanim przylutujesz sprawdź napięcie na J3300 po podłączeniu kabla

  • #24

    OFF-LINE

    Dołączył
    07.02.2014
    Lokalizacja
    Warszawa
    Posty
    26
    Telefon
    Nokia Lumia 520
    Operator
    Orange
    Dziękuję
    21
    Podziękowano
    0(0)
    Pokazuje 0,01V

  • #25

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,055(11,127)
    z tego miejsca idzie bezpośrednio na wtyk USB zatem sprawdź piny z tyłu portu USB czy jest napięcie z kablem

  • #26

    OFF-LINE

    Dołączył
    07.02.2014
    Lokalizacja
    Warszawa
    Posty
    26
    Telefon
    Nokia Lumia 520
    Operator
    Orange
    Dziękuję
    21
    Podziękowano
    0(0)
    Najwyraźniej port USB jest uszkodzony, gdyż pokazuje 0,03 V...

  • #27

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,055(11,127)
    znaczy może być tylko zwarcie bo napięcie na w gnieździe pochodzi z ładowarki. Zatem może kabel robi zwarcie może ładowarka a może sam wtyk. SPrawdzałaś inny kabel/ładowarkę?

  • #28

    OFF-LINE

    Dołączył
    07.02.2014
    Lokalizacja
    Warszawa
    Posty
    26
    Telefon
    Nokia Lumia 520
    Operator
    Orange
    Dziękuję
    21
    Podziękowano
    0(0)
    Sprawdzałam jeszcze samsungowską od tabletu ale od razu dołączyłam, bo zaczęła wydawać dziwne dźwięki, jakby piski. Spróbuję jeszcze z jedną za moment

  • #29

    OFF-LINE

    Dołączył
    07.02.2014
    Lokalizacja
    Warszawa
    Posty
    26
    Telefon
    Nokia Lumia 520
    Operator
    Orange
    Dziękuję
    21
    Podziękowano
    0(0)
    Zamiast dołączyłam miało być odłączyłam

  • #30

    OFF-LINE

    Dołączył
    07.02.2014
    Lokalizacja
    Warszawa
    Posty
    26
    Telefon
    Nokia Lumia 520
    Operator
    Orange
    Dziękuję
    21
    Podziękowano
    0(0)
    Sprawdziłam jeszcze jedna ładowarkę i kabel USB od laptopa i dalej nic. Dla mnie trochę dziwne bo na samym początku pokazywało mi na j3300 ok. 5V i nagle przestało.

  • Strona 3 z 5 PierwszyPierwszy 12345 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 800] nokia 800 - martwa
      Przez d4nte w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 10-11-2014, 13:16
    2. [Lumia 800] Kompletnie rozładowana bateria
      Przez Mutek20005 w dziale Wsparcie techniczne
      Odpowiedzi: 10
      Ostatni post / autor: 14-07-2014, 20:49
    3. Martwa L920
      Przez dawidos160 w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 01-07-2014, 16:52
    4. [Lumia 620] Kompletnie martwa
      Przez totalover w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 02-06-2014, 17:36
    5. Martwa po Recovery
      Przez TheMonteResso w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 22-09-2013, 10:51

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas