Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 7 z 20 PierwszyPierwszy ... 3456789101117 ... OstatniOstatni
Wyświetlane wątki od 121 do 140 z 400

Forum: Wsparcie techniczne

  1. Przyklejony wątek Przyklejony: [Lumia 520] Digitizer, wymiana dotyku czyli jak rozpoznać podróbkę

    Rozpoczęty przez djtonka, 19-08-2014 11:59
    7 Strony
    1 2 3 ... 7
    • Odpowiedzi: 60
    • Odsłon: 27,340
    27-02-2017, 16:21 Idź do ostatniego postu
  2. Przyklejony wątek Przyklejony: [Lumia 520] Sprawdź dlaczego brakuje w tym modelu korektora i Dolby

    Rozpoczęty przez djtonka, 24-12-2013 15:22
    • Odpowiedzi: 6
    • Odsłon: 4,286
    10-02-2016, 14:44 Idź do ostatniego postu
  3. Przyklejony wątek Przyklejony: [Lumia 520 Drivers] Sterowniki dla Windows XP, Vista, Windows 7 , 8 i 8.1

    Rozpoczęty przez djtonka, 07-04-2013 19:21
    27 Strony
    1 2 3 ... 27
    • Odpowiedzi: 266
    • Odsłon: 134,265
    14-05-2015, 08:47 Idź do ostatniego postu
  4. Przyklejony wątek Przyklejony: [Lumia 520] Instrukcja obsługi PL (user manual ENG)

    Rozpoczęty przez djtonka, 12-03-2013 19:52
    • Odpowiedzi: 6
    • Odsłon: 13,144
    27-10-2014, 15:54 Idź do ostatniego postu
  5. Przyklejony wątek Przyklejony: [Lumia 520] Uszkodzone piksele - tabela klasyfikacji

    Rozpoczęty przez djtonka, 06-01-2014 08:43
    • Odpowiedzi: 2
    • Odsłon: 1,584
    09-07-2014, 14:21 Idź do ostatniego postu
  6. Exclamation Przyklejony wątek Przyklejony: [Lumia 520] Oprogramowanie Black - zmiany, braki

    Rozpoczęty przez krupers, 28-01-2014 19:35
    4 Strony
    1 2 3 ... 4
    • Odpowiedzi: 35
    • Odsłon: 7,832
    21-02-2014, 18:45 Idź do ostatniego postu
  7. Przyklejony wątek Przyklejony: [Lumia 520] Filmy instruktażowe - Pierwsze kroki

    Rozpoczęty przez marass82, 15-04-2013 23:03
    • Odpowiedzi: 2
    • Odsłon: 5,094
    26-01-2014, 06:22 Idź do ostatniego postu
  8. Przyklejony wątek Przyklejony: [Lumia 520] Szczegółowa budowa HW

    Rozpoczęty przez djtonka, 11-12-2013 21:12
    • Odpowiedzi: 0
    • Odsłon: 3,321
    11-12-2013, 21:12 Idź do ostatniego postu
    • Odpowiedzi: 0
    • Odsłon: 1,360
    22-07-2013, 11:01 Idź do ostatniego postu
    • Odpowiedzi: 0
    • Odsłon: 2,177
    19-04-2013, 16:19 Idź do ostatniego postu
    • Odpowiedzi: 0
    • Odsłon: 1,106
    11-04-2013, 09:41 Idź do ostatniego postu
  9. Przyklejony wątek Przyklejony: [Lumia 520] Service manual L1&L2

    Rozpoczęty przez djtonka, 17-03-2013 21:10
    • Odpowiedzi: 0
    • Odsłon: 2,548
    17-03-2013, 21:10 Idź do ostatniego postu
  1. [Lumia 520] Lumia 520 + zestaw głośnomówiący

    Rozpoczęty przez Raptor, 03-03-2015 12:16
    • Odpowiedzi: 1
    • Odsłon: 465
    03-03-2015, 14:05 Idź do ostatniego postu
  2. [Lumia 520] Reset telefonu bez klawiszy

    Rozpoczęty przez Krzysiek Piwowarek, 22-02-2015 13:32
    2 Strony
    1 2
    • Odpowiedzi: 11
    • Odsłon: 722
    02-03-2015, 19:26 Idź do ostatniego postu
  3. [Lumia 520] Tryb gościa ?

    Rozpoczęty przez Raciu, 13-08-2014 15:56
    2 Strony
    1 2
    • Odpowiedzi: 14
    • Odsłon: 1,916
    27-02-2015, 11:38 Idź do ostatniego postu
  4. Problem z wifi w Nokii Lumii 520

    Rozpoczęty przez Ketsurui, 07-06-2013 10:41
    3 Strony
    1 2 3
    • Odpowiedzi: 26
    • Odsłon: 19,172
    25-02-2015, 01:34 Idź do ostatniego postu
  5. [Lumia 520] wirus w telefonie? Jak sie go pozbyc?

    Rozpoczęty przez Marta Heinrich, 24-02-2015 08:06
    • Odpowiedzi: 2
    • Odsłon: 1,972
    24-02-2015, 09:14 Idź do ostatniego postu
  6. Nokia Lumia 520 - Błąd odczytu karty Sim.

    Rozpoczęty przez Redalist, 14-03-2014 17:39
    2 Strony
    1 2
    • Odpowiedzi: 11
    • Odsłon: 6,895
    18-02-2015, 00:09 Idź do ostatniego postu
  7. [Lumia 520] Czerwony ekran z napisem NOKIA

    Rozpoczęty przez Adrian Stypiński, 16-02-2015 09:52
    2 Strony
    1 2
    naprawa, nokia
    • Odpowiedzi: 11
    • Odsłon: 1,521
    17-02-2015, 20:40 Idź do ostatniego postu
  8. [Lumia 520] Błąd przy próbie instalacji softu.

    Rozpoczęty przez KuBuSs, 15-02-2015 10:55
    • Odpowiedzi: 4
    • Odsłon: 741
    15-02-2015, 11:55 Idź do ostatniego postu
  9. Zamknięty: [Lumia 520] Jak zainstalwać CV PL zamiast softu z plusa?

    Rozpoczęty przez Anony, 07-02-2015 16:57
    • Odpowiedzi: 1
    • Odsłon: 404
    07-02-2015, 17:10 Idź do ostatniego postu
  10. [Lumia 520] Guzik odblokowania telefonu

    Rozpoczęty przez Sebastian Leoks Krysiak, 27-12-2013 12:08
    3 Strony
    1 2 3
    • Odpowiedzi: 22
    • Odsłon: 23,138
    06-02-2015, 21:22 Idź do ostatniego postu
  11. Zamknięty: [Lumia 520] Telefon wykrywany jako aparat

    Rozpoczęty przez dziadziuuu, 03-02-2015 23:03
    • Odpowiedzi: 6
    • Odsłon: 1,025
    AMi
    04-02-2015, 18:09 Idź do ostatniego postu
  12. [Lumia 520] MMS Lumia 520

    Rozpoczęty przez arturo1744, 02-02-2015 14:59
    • Odpowiedzi: 4
    • Odsłon: 356
    02-02-2015, 19:53 Idź do ostatniego postu
  13. problem z połączeniem z Wi-Fi

    Rozpoczęty przez arturonaldo, 02-02-2015 18:30
    • Odpowiedzi: 0
    • Odsłon: 752
    02-02-2015, 18:30 Idź do ostatniego postu
  14. [Lumia 520] Lumia 520 wyłącza się

    Rozpoczęty przez Jakub Przemysław Suski, 30-01-2015 12:05
    2 Strony
    1 2
    • Odpowiedzi: 10
    • Odsłon: 635
    30-01-2015, 16:51 Idź do ostatniego postu
  15. Zamknięty: [Lumia 520] Lumia 520 zła buźka

    Rozpoczęty przez Damian Pękala, 28-01-2015 14:15
    3 Strony
    1 2 3
    • Odpowiedzi: 20
    • Odsłon: 1,146
    28-01-2015, 21:25 Idź do ostatniego postu
  16. [Lumia 520] Problem z auto blokowaniem.

    Rozpoczęty przez vitay007, 26-01-2015 14:05
    • Odpowiedzi: 4
    • Odsłon: 412
    26-01-2015, 21:31 Idź do ostatniego postu
  17. [Lumia 520] Błąd podczas aktualizacji przez NSU na Lumia 520

    Rozpoczęty przez sizar, 19-01-2015 18:41
    • Odpowiedzi: 5
    • Odsłon: 488
    19-01-2015, 20:49 Idź do ostatniego postu
  18. [Lumia 520] Problem z niedziałającymi przyciskami bocznymi.

    Rozpoczęty przez lamoteilmale, 08-01-2015 20:12
    • Odpowiedzi: 2
    • Odsłon: 434
    18-01-2015, 17:58 Idź do ostatniego postu
  19. [Lumia 520] problem po aktualizacji

    Rozpoczęty przez White_Lies, 17-01-2015 21:10
    • Odpowiedzi: 5
    • Odsłon: 530
    18-01-2015, 17:51 Idź do ostatniego postu
  20. [Lumia 520] Brak dźwięku

    Rozpoczęty przez DawcaMleka, 17-01-2015 22:09
    • Odpowiedzi: 2
    • Odsłon: 362
    18-01-2015, 00:29 Idź do ostatniego postu

Strona 7 z 20 PierwszyPierwszy ... 3456789101117 ... OstatniOstatni

Opcje wyświetlania wątków

Użyj tej opcji do ograniczenia wyświetlanych wątków tylko do tych, napisanych po określonej dacie.

Pozwala wybrać na podstawie jakich danych ma być sortowana lista wątków.

Uporządkuj wątki

Uwaga: sortując datami 'Malejąco', wyświetlone zostaną najnowsze wyniki jako pierwsze.

Legenda

Nieprzeczytane posty
Nieprzeczytane posty
Brak nowych postów
Brak nowych postów
Więcej niż 30 odpowiedzi lub 300 odsłon
Gorący temat z nowymi postami
Więcej niż 30 odpowiedzi lub 300 odsłon
Gorący temat nie zawierający nowych postów
Zamknięty wątek
Wątek zamknięty
Wątki zawierające Twoje wypowiedzi
Udzielałeś się w tym wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Kontakt
administracja[at]windowsmania.pl

Kopiowanie zawartości strony bez zezwolenia zabronione
Dołącz do nas