Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 3 z 3

Wątek: Facebook nie ładuje treści

  1. #1

    OFF-LINE

    Dołączył
    29.09.2013
    Posty
    15
    Telefon
    Nokia Lumia 520
    Operator
    Plus
    Dziękuję
    8
    Podziękowano
    0(0)

    Facebook nie ładuje treści

    Reklama:
    Witam, mam taki problem, że w przeglądarce facebook wyświetla mi 2-3 posty, po czym pojawia się ikonka wczytywania kolejnych postów (screen poniżej) i tak już zostaje, nie pojawiają się następne. Nie ma znaczenia czy jestem podpięty pod wifi czy 3G, ikonka cały czas kręci się w kółko. Co może być przyczyną?


  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE

    Dołączył
    31.08.2013
    Posty
    7
    Telefon
    Nokia Lumia 520
    Operator
    Play
    Dziękuję
    17
    Podziękowano
    0(0)
    nie lepiej pobrać sobie apke od microsoftu? tak samo jak w przeglądarcee (chyba że masz ustawioną wersje komputerową)
    a tak wgl to jaki masz net? bo od tego też zależy jak sie podłączylem do pewnej sieci 1mega to mi tak samo ładować nie chcialo dopiero po 5 min a jak do 4 mega to normalnie
    Ostatnio edytowane przez xareed ; 25-02-2014 o 20:14

  • #3

    OFF-LINE

    Dołączył
    29.09.2013
    Posty
    15
    Telefon
    Nokia Lumia 520
    Operator
    Plus
    Dziękuję
    8
    Podziękowano
    0(0)
    Cytat Zamieszczone przez xareed Zobacz posta
    nie lepiej pobrać sobie apke od microsoftu? tak samo jak w przeglądarcee (chyba że masz ustawioną wersje komputerową)
    a tak wgl to jaki masz net? bo od tego też zależy jak sie podłączylem do pewnej sieci 1mega to mi tak samo ładować nie chcialo dopiero po 5 min a jak do 4 mega to normalnie
    W appce wyświetlają się tylko same posty, natomiast każda inna aktywność typu "XXX polubił zdjęcie użytkownika YYY", czy też "XXX skomentował post" już nie. Chyba, że da się to jakoś zmienić, ale nie wiem.
    Mam neta 2mb, ale nie wydaje mi się, aby to było przyczyną, bo raz, że jakiś czas temu na tym samym necie jeszcze normalnie ładowało, a dwa, że po podłączeniu się do szybszej sieci nadal jest to samo ;/

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Wiadomości Bing - problem z aktualizacją treści
      Przez SniperX w dziale Pytania i odpowiedzi
      Odpowiedzi: 9
      Ostatni post / autor: 21-11-2014, 09:18
    2. Jak usunąć treść początku SMS z góry ekranu?
      Przez Mariusz Zbanyszek w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 05-10-2013, 06:18
    3. Ekran blokady - widać treść sms
      Przez Wojtas7507 w dziale Pytania i odpowiedzi
      Odpowiedzi: 15
      Ostatni post / autor: 18-07-2013, 00:53
    4. [Lumia 710] Poczta e-mail, brak treści
      Przez lol2000k w dziale Wsparcie techniczne
      Odpowiedzi: 12
      Ostatni post / autor: 03-01-2013, 22:31

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas