Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 4 z 4

Wątek: Brak 3G/LTE w telefonie

  1. #1

    OFF-LINE

    Dołączył
    27.04.2015
    Posty
    4
    Telefon
    Lumia 520
    Dziękuję
    15
    Podziękowano
    0(0)

    Brak 3G/LTE w telefonie

    Reklama:
    Witam, posiadam telefon z Orange w którym jest soft z T-mobile . Mój problem polega na tym że na telefonie działa tylko sieć 2G. Gdy przełączę na 3G lub LTE jest zasięg ale gdy chce zadzwonić nie ma sygnału a internet w ogóle nie łączy. Dodam że mam kartę sim z T-mobile

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2
    Moderator Globalny Awatar Jarosław Skrzymowski

    Dołączył
    23.09.2013
    Lokalizacja
    Przemyśl
    Posty
    1,244
    Telefon
    Lumia 950 + MS-HD10
    FW
    01078000531623635014
    Operator
    Play PL
    Dziękuję
    173
    Podziękowano
    362(217)
    Zanim kolega rozpocznie nowy wątek, należałoby zapoznać się ze specyfikacją telefonu. Nokia Lumia 520 nie obsługuje LTE, jedynie 3,5G (HSDPA+)
    Lumia 950 Wersja: 1703; Kompilacja systemu operacyjnego: 10.0.15254.1 + SanDisk SDXC 64 GB + Microsoft Screen Sharing For Lumia Phones HD-10 + Microsoft Display Dock HD-500
    Fujitsu ESPRIMO E3521 E-Star5
    : Wersja: 1709; Kompilacja systemu operacyjnego: 10.0.16299,19 (Intel® Core2 Duo CPU E8500 @ 3,16GHz 3,17GHz; RAM: 4GB DDR3 Elixir Memory; USB 3.0 on board, Intel GMA 4500 Graphics on board)

  • #3

    OFF-LINE

    Dołączył
    27.04.2015
    Posty
    4
    Telefon
    Lumia 520
    Dziękuję
    15
    Podziękowano
    0(0)
    To problem teraz z tym czemu 3G działa tylko przez 3 sekundy i potem zasięg jest ale nie da sie dzwonić i korzystać z internetu
    Ostatnio edytowane przez 3LAU ; 10-05-2015 o 21:25

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,002(11,125)
    a to korzystanie z kontaktów to problem do zasięgu? Działasz w roamingu? ustaw sieć ręcznie i spróbuj

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 1020] Co to za ROM w moim telefonie ?
      Przez skaktus w dziale Wsparcie techniczne
      Odpowiedzi: 15
      Ostatni post / autor: 02-01-2015, 20:11
    2. [Lumia 925] Brak aktualizacji w telefonie z włoskim brandingiem
      Przez xxy9 w dziale Dyskusja ogólna
      Odpowiedzi: 7
      Ostatni post / autor: 15-11-2014, 01:17
    3. Onedrive_pamięć w telefonie
      Przez bratar w dziale Pytania i odpowiedzi
      Odpowiedzi: 4
      Ostatni post / autor: 23-10-2014, 12:32
    4. WP8 na telefonie z WP7
      Przez patryk_pazzini w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 21-10-2013, 23:22
    5. Kontakty WindowsPhone brak w telefonie
      Przez hiroaq w dziale Pytania i odpowiedzi
      Odpowiedzi: 4
      Ostatni post / autor: 07-09-2012, 23:19

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas