Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 11 do 20 z 33

Wątek: Bardzo dziwny roblem z włączeniem się telefonu POMOCY :(

  1. #11

    OFF-LINE

    Dołączył
    03.02.2015
    Posty
    16
    Telefon
    Lumia 520
    Dziękuję
    10
    Podziękowano
    1
    Reklama:
    sprawdzałem metodą "języka" haha jest jakieś napięcie ale jestem pewny że to bateria, bo po włożeniu baterii od jakiejś starej nokii z tymi samymi pinami (jedynie jej rozmiary były mniejsze to przytrzymałem),to telefon zareagował i włączył ustawienia konfiguracyjne (animacja trybików) po wgraniu oprogramowania od nowa (gdyż wcześniej myślałem, że to jest powodem mojego problemu). Na oryginalnej baterii nie mogłem już nawet odpalić go za pomocą przycisku,niestety bateria od starej nokii została wykryta jako obca przy włączeniu się po ekranie powitalnym więc jutro zamówię nową baterię.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,888(11,122)
    1.5v też wyczujesz tu potrzeba minimum 3.4v ale coś odpalić

  • #13

    OFF-LINE

    Dołączył
    03.02.2015
    Posty
    16
    Telefon
    Lumia 520
    Dziękuję
    10
    Podziękowano
    1
    Niestety...Kupiłem nową oryginalną baterię do lumii (z postu z linkiem powyżej) no i włożyłem baterię telefon się uruchomił telefon przeszedł ustawienia konfiguracyjne (tak jak wspominałem na początku wgrywałem ponownie oprogramowanie bo myślałem, że coś pomoże) i bum wyłączył się i za chwile moja ulubiona ikonka z pustą bateria oraz znakiem zapytania zawartym w grafice ;/ nie wiem co mam robić oddać telefon do naprawy czy jeszcze jest jakaś szansa na odratowanie domowym sposobem? ;/

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,888(11,122)
    sprawdzić styki musisz i czy ta bateria miała być oryginalna?

  • #15

    OFF-LINE

    Dołączył
    03.02.2015
    Posty
    16
    Telefon
    Lumia 520
    Dziękuję
    10
    Podziękowano
    1
    myślę że była bo była kupowana ze sklepu noki no i zapłaciłem 60 zł za tę baterie

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,888(11,122)
    kartę SIM, czyta poprawnie? musisz rozebrać i sprawdzić styki zwłaszcza BSI

  • #17

    OFF-LINE

    Dołączył
    03.02.2015
    Posty
    16
    Telefon
    Lumia 520
    Dziękuję
    10
    Podziękowano
    1
    ustawienia konfiguracyjne robiłem bez sim więc nie jestem w stanie stwierdzić czy czyta normalnie..teraz niestety telefon nie włącza się dalej jak do loga noki no i oczywiście symbolu pustej baterii ze znakiem zapytania..nie wiem o co tu chodzi czy to wina oprogramowania czy nagle mu się coś ze stykami dzieje i blokuje to wszystko..nie znam się wgl na WP od kilku dobrych lat byłem użytkownikiem androida..znam go prawie na wylot ale jeżeli chodzi o WP to tragedia ciemny jestem..

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,888(11,122)
    nie z softem tylko sprzętowa awaria. bez karty SIM spróbuj

  • #19

    OFF-LINE

    Dołączył
    03.02.2015
    Posty
    16
    Telefon
    Lumia 520
    Dziękuję
    10
    Podziękowano
    1
    czyli nic nie wskóram zmianą oprogramowania? najbardziej dziwi mnie to że telefon za pierwszym razem po włożeniu nowej baterii uruchomił się wyjątkowo "daleko" niestety teraz już tylko ta irytująca ikona..próbuję go cały czas włączać bez sim..więc co może być uszkodzone w moim telefonie?

  • #20

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,888(11,122)
    na ładowarce i kablu usb sprawdzałeś?

  • Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. odblokowanie telefonu po wlączeniu funkcji narrator/mowa - Pomocy!
      Przez bogres w dziale Pytania i odpowiedzi
      Odpowiedzi: 4
      Ostatni post / autor: 04-09-2014, 01:02
    2. System zajmuje bardzo dużo pamięci telefonu
      Przez KewinPol w dziale Dyskusja ogólna
      Odpowiedzi: 62
      Ostatni post / autor: 10-07-2014, 12:51
    3. Lumia 820 i bardzo dziwne usterki POMOCY
      Przez maciej93ja w dziale Wsparcie techniczne
      Odpowiedzi: 32
      Ostatni post / autor: 11-02-2014, 18:43
    4. [Lumia 820] Bardzo szybkie nagrzewanie się telefonu.
      Przez ZaczarowanyCzar w dziale Dyskusja ogólna
      Odpowiedzi: 21
      Ostatni post / autor: 19-12-2013, 08:37
    5. Problem z włączeniem telefonu.
      Przez kubaaz w dziale Wsparcie techniczne
      Odpowiedzi: 19
      Ostatni post / autor: 08-12-2013, 11:13

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas