Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12

Wątek: [Lumia 520] Upadek telefonu - zielony ekran przy aparacie

  1. #1

    OFF-LINE

    Dołączył
    08.09.2013
    Posty
    1
    Telefon
    LUMIA 520
    Dziękuję
    0
    Podziękowano
    0(0)

    [Lumia 520] Upadek telefonu - zielony ekran przy aparacie

    Reklama:
    Witam,
    mam problem. Upadł mi telefon nokia lumia 520- przy próbie robienia zdjęć lub uruchomienie kamery pojawia się zielony ekran. Zrobione zdjęcie również jest zielone. Co to może być, co uległo uszkodzeniu ? Prosze o pomoc co zrobić

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar kkk1221

    Dołączył
    06.07.2013
    Posty
    42
    Telefon
    lumia 610
    FW
    7.8
    Operator
    orange
    Dziękuję
    63
    Podziękowano
    1
    Aparat zepsuty sam raczej nie naprawisz



    Sent from my Lumia 610 using Tapatalk

  • #3

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1
    Może podczas upadku gdy był włączony aparat nastąpił błąd w oprogramowaniu. Kiedyś jak spadł mi Mozart to kilka aplikacji nie działało i wgranie softu na nowo pomogło. Może spróbuj wgrać Amber najnowszy z Orange: [Lumia 520][Stock ROM][Amber] 3046.0000.1329.2004 Orange PL

    Ale stawiam tak jak kkk1221na uszkodzenie mechaniczne. Poczekaj na wypowiedź ekspertów od Nokii

  • #4

    OFF-LINE

    Dołączył
    08.08.2013
    Posty
    23
    Telefon
    Lumia 920
    Operator
    plus
    Dziękuję
    30
    Podziękowano
    0(0)
    Uruchom telefon ponowne. Może glupie, ale program photosynth sprawial mi ze aparat byl wlasnie zielony, po ponownym uruchomieniu telefonu wracali do normy, moze Tobie tez pomoże

  • #5

    OFF-LINE

    Dołączył
    31.07.2013
    Posty
    16
    Telefon
    Lumia 920
    Dziękuję
    4
    Podziękowano
    3(2)
    Wgranie softu może pomóc mnie pomagało w szczególności na desire i andku...



    Sent from Lumia 920 using Tapatalk

  • #6

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Jeżeli nie chce Ci się wygrywać softu to zrób HR ( http://www.windowsmania.pl/poradniki...etowania-3458/ ). Jeżeli to nie pomoże to tylko serwis.
    Psychologiquement sous-évalué



    Yziekk

  • #7

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,950
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,022(11,126)
    Trzeba rozebrać i docisnąć moduł kamery a jak nie to serwis bo skoro nie siedzi w gnieździe to wgranie softu nie pomoże ale zacznij od HR bo system mógl oczywiście zgłupieć

  • #8
    lck

    OFF-LINE

    Dołączył
    24.06.2013
    Posty
    70
    Telefon
    Nokia Lumia 520
    Operator
    Orange
    Dziękuję
    65
    Podziękowano
    39(14)
    Przed oddaniem do serwisu można sprawdzić programem NCS czy kamera działa w trybie testowym, jak tak to wtedy ponowne wgranie softu i będzie ok, jak nie to serwis.

  • #9

    OFF-LINE
    Awatar diego1121

    Dołączył
    27.02.2013
    Lokalizacja
    Złotoryja
    Posty
    633
    Telefon
    Lumia 920
    FW
    Good
    Operator
    Play/Plus
    Dziękuję
    84
    Podziękowano
    82(62)
    HR lub Soft.

  • #10

    OFF-LINE

    Dołączył
    23.09.2013
    Posty
    2
    Telefon
    lumia 520
    Dziękuję
    8
    Podziękowano
    0(0)
    U mnie też było zielono. Włączyłem, włączyłem i wszystko gra. Oczywiście mam photosynth :-)

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 66
      Ostatni post / autor: 22-02-2017, 20:43
    2. [Lumia 520] Czarny ekran przy odblokowaniu telefonu.
      Przez diego1121 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 01-12-2013, 10:17
    3. Zawiecha przy budzeniu telefonu dwukrotnym kliknięciem w ekran
      Przez edvin w dziale Pytania i odpowiedzi
      Odpowiedzi: 4
      Ostatni post / autor: 08-11-2013, 10:11
    4. Tym razem zielony ekran śmierci..
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 14
      Ostatni post / autor: 09-10-2013, 17:30
    5. Zmiejszony ekran w aparacie przy rozdzielczości 5 MPX.
      Przez wujek w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 29-04-2013, 22:56

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas