Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 15 z 15

Wątek: [Lumia 520] Po aktualizacji Amber widać ziarno i kolor niebieski w aparacie

  1. #11

    OFF-LINE
    Awatar diego1121

    Dołączył
    27.02.2013
    Lokalizacja
    Złotoryja
    Posty
    633
    Telefon
    Lumia 920
    FW
    Good
    Operator
    Play/Plus
    Dziękuję
    84
    Podziękowano
    82(62)
    Reklama:
    Na podgladzie. Na zdjeciach trzeba sie przypatrzyc to tylko widac lekkie ziarna.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,953(11,123)
    Więc oprogramowanie

  • #13

    OFF-LINE
    Awatar diego1121

    Dołączył
    27.02.2013
    Lokalizacja
    Złotoryja
    Posty
    633
    Telefon
    Lumia 920
    FW
    Good
    Operator
    Play/Plus
    Dziękuję
    84
    Podziękowano
    82(62)
    To mowilem ze przed wgraniem romu amber normalnie bylo. Jak bedzie jakis ciekawszy rom to wgram. ;p

  • #14

    OFF-LINE

    Dołączył
    03.08.2013
    Posty
    33
    Telefon
    Nokia
    Operator
    Plus
    Dziękuję
    11
    Podziękowano
    0(0)
    A da się przywrócić poprzednią wersję oprogramowania? Bo już nie wiem czy aktualizowąć

  • #15

    OFF-LINE
    Awatar Silvestrossi

    Dołączył
    27.08.2013
    Posty
    182
    Telefon
    xxx
    FW
    xxxx
    Operator
    xxPL
    Dziękuję
    49
    Podziękowano
    49(27)
    Da się - NCS i rom z forum oraz poradnik jak to się robi

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Niższa rozdzielczość w przednim aparacie po aktualizacji
      Przez Supremo w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 22-02-2014, 15:19
    2. [Lumia 520] Brak aktualizacji amber
      Przez Robert Ku Ar w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 11-01-2014, 16:29
    3. [Lumia 520] Słabsza bateria po aktualizacji do Amber
      Przez kacper4032 w dziale Wsparcie techniczne
      Odpowiedzi: 44
      Ostatni post / autor: 03-11-2013, 22:10
    4. Lumia 520 po aktualizacji do Amber nie ma push
      Przez kill649 w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 05-09-2013, 10:13
    5. Odpowiedzi: 4
      Ostatni post / autor: 03-09-2013, 17:04

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas