Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 30

Wątek: [Lumia 520] Konfiguracja Facebook'a

  1. #11

    OFF-LINE

    Dołączył
    27.07.2013
    Posty
    17
    Telefon
    L520
    Dziękuję
    7
    Podziękowano
    0(0)
    Reklama:
    Tą aplikację też miałem, identyczna sytuacja.

    Oszczędzanie baterii wyłączone.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Jak zainstalowałeś aplikację, którą podałem to przy pierwszym włączeniu miałeś informacje o powiadomieniach itp., później mogłeś to ustawić w: ustawienia -> powiadomienia. Wtedy żadnych powiadomień nie dostawałeś? Nawet z opóźnieniem ?
    Psychologiquement sous-évalué



    Yziekk

  • #13

    OFF-LINE

    Dołączył
    27.07.2013
    Posty
    17
    Telefon
    L520
    Dziękuję
    7
    Podziękowano
    0(0)
    Dokładnie - przy pierwszym uruchomieniu pokazało się na początku okno odnośnie wygaszacza ekranu, a jako drugie powiadomienia - kliknąłem turn on. Żadnych powiadomień nie dostałem. Jedynym powiadomieniem jakie dostałem to było powiadomienie o wiadomości od użytkownika w konwersacji więc stawiam, że to od tego seryjnego FB, z opóźnieniem ok 1h.

  • #14

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Sprawdzałeś te ustawienia aplikacji w tle? Może tam też trzeba to włączyć.
    Psychologiquement sous-évalué



    Yziekk

  • #15

    OFF-LINE

    Dołączył
    27.07.2013
    Posty
    17
    Telefon
    L520
    Dziękuję
    7
    Podziękowano
    0(0)
    Ustawienia - zakładka Aplikacje - zadania w tle - "Nie są uruchomione żadne aplikacje z zadaniami w tle" klikam zaawansowane i tam jest napisane "Te aplikacje mogą działać w tle i zablokowanie ich moze być niemożliwe" i w podanych aplikacjach jest Facebook Beta.

    Nawet jak wiem, że mam powiadomienie i ręcznie odpalę tę aplikację i widzę ikonkę powiadomienia, to bez czytania tego powiadomienia i wyjścia do poziomu ekranu głównego dalej na kafelku/wygaszaczu nie ma info o powiadomieniu.

    EDIT. Teraz się FB beta pojawiło w zadaniach w tle jako dozwolone - powiadomień brak ;/
    Jako wygaszacz ekranu mam ustawioną aplikację FB beta i w tych małych powiadomieniach też mam wskazany FB beta. Niestety nic nie pokazuje ;/
    Dodam też, że przy każdym ręcznym uruchomieniu FB beta wygląda tak jakby za każdym razem musiał się logować - najpierw pojawia się niebieskie tło z logiem FB, i po kilku sekundach przechodzi do tablicy.
    Ostatnio edytowane przez oser92 ; 28-07-2013 o 14:49

  • #16

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Czyli po włączeniu włączeniu dostępu do pracy w tle, zablokowaniu ekranu i nie przychodzą, żadne nowe powiadomienia, których nie było przed zablokowaniem ?
    No to chyba to jest taki sam problem jak z wbudowaną aplikacją, to jest pewnie problem odświeżania aplikacji.
    Psychologiquement sous-évalué



    Yziekk

  • #17

    OFF-LINE

    Dołączył
    27.07.2013
    Posty
    17
    Telefon
    L520
    Dziękuję
    7
    Podziękowano
    0(0)
    Jeszcze jedno co zauważyłem i to może mieć duże znaczenie - po wejściu do kafelku JA, zakładka Udostępnij,jest: Dodaj zdjęcie, zacznij udostępniać i USTAW STATUS - "Nie można się połączyć z komunikatorem" i teraz nie wiem czy jest to normalne z tego względu że nie mam skonfigurowanego tego seryjnego fejsbooka. Chociaż pamiętam, że wczoraj jak miałem tylko tego seryjnego fejsbooka był ten sam problem, że raz był status DOSTĘPNY, a po chwili znowu było napisane "Nie można połączyć..."
    Internet w PLAYu mam wykupiony i trochę go jeszcze zostało, ale i tak telefon cały czas jest podłączony pod domowe WiFi.

  • #18

    OFF-LINE

    Dołączył
    27.07.2013
    Posty
    17
    Telefon
    L520
    Dziękuję
    7
    Podziękowano
    0(0)
    Znowu ja - dzisiaj zauważyłem, że w zakładce APLIKACJE i dziale zadania w tle Fb beta jest jako zablokowany. Niby w zaawansowanych jest napisane, że niektóre nawet z tym mogą działać w tle no ale jakiś nie smak jest. Tzn był...
    ... bo odinstalowałem fb bete i ponownie zainstalowałem żeby zobaczyć czy od razu idzie jako zablokowana aplikacja w tle - no i tu zonk bo teraz fb bety wgl nie ma w zadaniach w tle. Ktoś wie jak sprawić by znowu się to tam pojawiło? Przy pierwszym uruchomieniu ustawiłem żeby pobierało powiadomienia. Jedyne co może jeszcze mieć wpływ na sytuacje to to, że blokadzie ekranu nie mam fb ustawionego ani jako tło, ani jako aplik do szczegółowego wyświeltania stanu, jedynie jako krótki stan.

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,887
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,854(11,122)
    To dziwne, spróbuj Power i V- wpierw

  • #20

    OFF-LINE

    Dołączył
    27.07.2013
    Posty
    17
    Telefon
    L520
    Dziękuję
    7
    Podziękowano
    0(0)
    No więc tak, fb nie było w zadaniach w tle, ustawiłem fb jako wygaszacz i się pojawiło jako aplikacja w tle ale zablokowana, teraz znowu usunąłem fb z wygaszacza i nadal zostało jako aplikacja w tle zablokowana. Zrobiłem power + V, nic nie zmieniło, dalej zablokowana i nie ma powiadomień.

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 800] Konfiguracja MMS
      Przez diego1121 w dziale Wsparcie techniczne
      Odpowiedzi: 14
      Ostatni post / autor: 24-03-2014, 12:39
    2. [Lumia 520] Konfiguracja funkcji moja rodzina
      Przez klaudynka12343 w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 18-01-2014, 17:05
    3. [Lumia 620] Ręczna konfiguracja wifi
      Przez marian44 w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 01-10-2013, 20:37
    4. Konfiguracja dla MMS w Lumia 820 w sieci Play
      Przez Ederle w dziale Wsparcie techniczne
      Odpowiedzi: 16
      Ostatni post / autor: 22-07-2013, 20:22
    5. Konfiguracja APN (L920)
      Przez Resist w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 29-01-2013, 07:39

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas