Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 9 z 9

Wątek: [520] Problem z mms

  1. #1

    OFF-LINE

    Dołączył
    06.08.2013
    Posty
    69
    Telefon
    Nokia L520
    Dziękuję
    31
    Podziękowano
    1

    [520] Problem z mms

    Reklama:
    Witam! Jestem użytkownikiem lumii 520 i nie mogę znaleźć nigdzie jak mam ustawić odbieranie mmsów oraz wysyłanie. Wyczytałem, że telefon powinien automatycznie znaelźć, ale coś mu się szukać nie chce... Dodam, że mój operator to plus.

    Pozdrawiam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,946
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,010(11,125)
    Aby wysłać lub odbierać MMS musisz być online przez 3G znaczy dostęp do internetu dodatkowo zainstaluj aplikację systemową Punkt dostępu, uruchom ją i wybierz prawidłową sieć.

  • Jeden użytkownik podziękował djtonka za ten post:

    Buri (03-09-2013)

  • #3

    OFF-LINE

    Dołączył
    06.08.2013
    Posty
    69
    Telefon
    Nokia L520
    Dziękuję
    31
    Podziękowano
    1
    dxiękuję bardzo za pomoc

  • #4

    OFF-LINE

    Dołączył
    05.09.2013
    Posty
    4
    Telefon
    lumia 520
    Operator
    nju
    Dziękuję
    3
    Podziekowano
    7
    ja dodałem przez punkt dostepu wszystkie dane api zgodnie z tym co podal operator (nju)
    i tak nie działą, przy wyslaniu pojawia sie kom że wiadomośc zawiera multimedia

    dodatkowo w sieciach wyszukuje tylko podstawowe sieci a powinno byc nju, nie wiem jak sobie z tym poradzic

    czy może być to spowodowane że mam brandowany telefon z tmobile?
    czy debranding do wersji amber może pomóc czy jest na to inne rozwiązanie

  • #5

    OFF-LINE

    Dołączył
    06.08.2013
    Posty
    69
    Telefon
    Nokia L520
    Dziękuję
    31
    Podziękowano
    1
    Mi wszystko działa po ustawieniu tego, oraz włączeniu 3G, oraz włączeniu transmisji danych pakietowych czy coś takiego, właśnie zaktualizowałem telefon do wersji amber, i póki co nie wiem czy działa nadal czy nie, bo mi aplikacje pobiera. A to, ze brandowany fon to chyba bez znaczenia, bo ja tez mialem tmobile, a numer z plusa i działało

  • #6

    OFF-LINE

    Dołączył
    05.09.2013
    Posty
    4
    Telefon
    lumia 520
    Operator
    nju
    Dziękuję
    3
    Podziekowano
    7
    a widzisz czyli tobie normalnie plusa wyszukiwalo
    a mi z sieciach pokazuje orange a po nju "ani widu ani slychu" >pewnie myśli że to jedno i to samo, na xperie normalnie mi rozróżnia na tej karcie sieci na orange i nju

  • #7

    OFF-LINE
    Moderator Globalny Awatar to_ja

    Dołączył
    30.09.2012
    Lokalizacja
    127.0.0.1
    Posty
    4,529
    Telefon
    Samsung Galaxy S7
    FW
    7
    Operator
    Orange
    Dziękuję
    705
    Podziękowano
    1,258(661)
    Cytat Zamieszczone przez enviv Zobacz posta
    dodatkowo w sieciach wyszukuje tylko podstawowe sieci a powinno byc nju, nie wiem jak sobie z tym poradzic
    Spróbuj ustawić na Orange, bo to przecież ta sama sieć. Jak się nie uda to pozostaje jedynie ręczne dodanie APNów.
    Samsung Galaxy S7

  • #8

    OFF-LINE

    Dołączył
    06.08.2013
    Posty
    69
    Telefon
    Nokia L520
    Dziękuję
    31
    Podziękowano
    1
    tzn, ogólnie mam karte z 36i6 (tego juz chyba nie sprzedawaja ), ale jest to podsiec plusa, tak samo jak heya jest z tmobile itp, itd nju jest wlasnie chyba od orange, czyli laczysz sie z pomaranczka

  • #9

    OFF-LINE

    Dołączył
    05.09.2013
    Posty
    4
    Telefon
    lumia 520
    Operator
    nju
    Dziękuję
    3
    Podziekowano
    7
    powiem wam ze probowalem orange i nawet sam ustawialem wszystko recznie i nic.
    Wgralem natomiast ambera i wszystko samo sie ustawilo i dziala bez problemu, wiec to cos z tym branidingiem tmobile nie tak bylo chyba nie lubi nju;p

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem lumia 920 - problem z sieci Plus - brak zasięgu
      Przez rdob w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 12-02-2014, 21:32

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas