Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 21

Wątek: Problem z dźwiękiem.

  1. #11

    OFF-LINE
    Awatar hordak

    Dołączył
    08.08.2014
    Posty
    11
    Telefon
    lumia 620
    Dziękuję
    19
    Podziękowano
    1
    Reklama:
    Tak.
    Tylko nie wiem jaki soft był wcześniej.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,095(11,128)
    wrzuć black cv pl

  • #13

    OFF-LINE
    Awatar hordak

    Dołączył
    08.08.2014
    Posty
    11
    Telefon
    lumia 620
    Dziękuję
    19
    Podziękowano
    1
    Black nie działa. Amber 2.5.3.3 także.
    Potrzebny mi chyba jakiś super staroć żeby się upewnić. Zobaczymy czy to 1030.5603.1250.xxxx z PL pójdzie.

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,095(11,128)
    na tej zakładce audio wszystko grało z głośnika, głośnika rozmów oraz na zestawie?

  • #15

    OFF-LINE
    Awatar hordak

    Dołączył
    08.08.2014
    Posty
    11
    Telefon
    lumia 620
    Dziękuję
    19
    Podziękowano
    1
    Tak. Z każdego możliwego głośnika.

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,095(11,128)
    hmm to dziwne że po wgraniu softu nie ma poprawy, to wgraj raz jeszcze ten stary a telefon nie był w serwisie nigdy etc?

  • #17

    OFF-LINE
    Awatar hordak

    Dołączył
    08.08.2014
    Posty
    11
    Telefon
    lumia 620
    Dziękuję
    19
    Podziękowano
    1
    Nie, telefon nie był w serwisie. Zrobiłem jedną, jedyną aktualizację od czasu zakupienia i sie zrypało

  • #18

    OFF-LINE
    Awatar hordak

    Dołączył
    08.08.2014
    Posty
    11
    Telefon
    lumia 620
    Dziękuję
    19
    Podziękowano
    1
    Powrót do wersji 1.5.2.3 nic nie dał. Poddaje się.

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,095(11,128)
    a weź dociśnij mocno klapkę w miejscu gniazda AV i sprawdź ponownie na telefonie

  • Jeden użytkownik podziękował djtonka za ten post:

    hordak (11-08-2014)

  • #20

    OFF-LINE
    Awatar hordak

    Dołączył
    08.08.2014
    Posty
    11
    Telefon
    lumia 620
    Dziękuję
    19
    Podziękowano
    1
    Dobra, nie wierzę w to. Zadziałało.
    Trochę to nie logiczne, bo na teście audio wszystko działało bez ciśnięcia klapki etc.

    W każdym razie dziękuje za pomoc. Nauczyłem się mega.

  • Jeden użytkownik podziękował hordak za ten post:

    djtonka (12-08-2014)

    Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z dźwiękiem/ szumy z głośnika HTC 8S
      Przez mateuszmat w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 06-02-2014, 22:34
    2. [Lumia 920] Problem z dźwiękiem
      Przez TheMichi326 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 01-02-2014, 23:40
    3. Samsung Ativ S i problem z dźwiękiem w nagranym wideo (przykład)
      Przez djtonka w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 09-12-2013, 21:15
    4. Problem z dźwiękiem na słuchawkach. Dziwne zachowanie.
      Przez marcin-izdebski w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 03-11-2013, 11:50
    5. [HTC 8S] Powstał problem z dźwiękiem
      Przez bastek91 w dziale Pytania i odpowiedzi
      Odpowiedzi: 12
      Ostatni post / autor: 08-08-2013, 22:45

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas