Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 7 z 7

Wątek: Nie ładują się zdjęcia/aplikacje/ustawienia

  1. #1

    OFF-LINE

    Dołączył
    16.10.2013
    Posty
    6
    Telefon
    Lumia 520
    Dziękuję
    3
    Podziękowano
    0(0)

    Nie ładują się zdjęcia/aplikacje/ustawienia

    Reklama:
    Mam problem z Lumią 620 zaktualizowaną do wersji Amber. Wcześniej często nie ładowały mi się zdjęcia, np. po wejściu do "Zdjęć" pojawiał się tylko czarny ekran, po czym wyrzucało mnie do menu głównego. Zdarzało się, że psuło się to podczas przeglądania fot. Z reguły u góry pojawiał się napis "Aktualizowanie...". Po czymś takim zazwyczaj psuły się ustawienia - po kliknięciu w nie też pojawiał się czarny ekran i po chwili wyrzucało do menu głównego. Problem zazwyczaj naprawiał się sam po jakimś czasie.
    Teraz problem trwa od dłuższego czasu i zaczęło się od aplikacji "Whatsapp". Po wejściu w aplikacje i wybraniu konkretnej konwersacji, apka się zawieszała na ładowaniu rozmowy, albo od razu pojawiał się czarny ekran. Po crashu whatsappa psują się też zdjęcia w podobny sposób jak powyżej. Wyciąganie baterii z telefonu nic nie daje.
    Po podłączeniu przez kabel komputer nie widzi telefonu.
    Możliwe, że to coś z kartą SD?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Cytat Zamieszczone przez tosiekk Zobacz posta
    Po podłączeniu przez kabel komputer nie widzi telefonu.
    Wcześniej widział? Masz zainstalowane sterowniki?
    Psychologiquement sous-évalué



    Yziekk

  • #3

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,882
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,854(11,122)
    Chyba miałeś aktualizację do Black po OTA tak? Tylko wgranie softu pomoże, niestety jeszcze tylko dla L620 brakuje

  • #4

    OFF-LINE

    Dołączył
    16.10.2013
    Posty
    6
    Telefon
    Lumia 520
    Dziękuję
    3
    Podziękowano
    0(0)
    Cytat Zamieszczone przez Yziek Zobacz posta
    Wcześniej widział? Masz zainstalowane sterowniki?
    Wcześniej po podłączeniu przez kabel wszystko działało bezproblemowo.
    Cytat Zamieszczone przez djtonka Zobacz posta
    Chyba miałeś aktualizację do Black po OTA tak? Tylko wgranie softu pomoże, niestety jeszcze tylko dla L620 brakuje
    O żadnej aktualizacji po amber nic nie wiem.

  • #5

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,882
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,854(11,122)
    To nawet jak będzie dostępna to i tak nie pomoże. Wrzuć cale oprogramowanie pod swój wariant Amber

  • #6

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Jak wgrać znajdziesz tutaj: [FAQ][WP 8] Zbiór przydatnych linków - via NCS/NSU, wszystkie dane stracisz.
    Psychologiquement sous-évalué



    Yziekk

  • #7

    OFF-LINE

    Dołączył
    16.10.2013
    Posty
    6
    Telefon
    Lumia 520
    Dziękuję
    3
    Podziękowano
    0(0)
    Hej, dzięki za pomoc, ale okazało się, że to jednak rzeczywiście był błąd karty SD.

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 68
      Ostatni post / autor: 03-08-2014, 10:16
    2. Aplikacje YouTube i Orange ustawienia punktu dostępu.
      Przez Winniczek w dziale Poradniki
      Odpowiedzi: 9
      Ostatni post / autor: 16-10-2013, 23:03
    3. Kopia zapasowa aplikacje+ustawienia
      Przez stydom w dziale Pytania i odpowiedzi
      Odpowiedzi: 19
      Ostatni post / autor: 04-09-2013, 17:06
    4. Ustawienia, zdjęcia, brak reakcji
      Przez zaqary w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 03-05-2013, 16:08
    5. Stacja ładująca zaadaptowana z HTC HD2
      Przez AMIGAnTOMEK w dziale Akcesoria
      Odpowiedzi: 14
      Ostatni post / autor: 16-01-2013, 11:34

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas