Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 15

Wątek: [Lumia 620] - lag przy wczytaniu kafelków przy powrocie do ekranu startowego

  1. #1

    OFF-LINE

    Dołączył
    16.12.2013
    Posty
    9
    Telefon
    Lumia 830
    Operator
    Play
    Dziękuję
    3
    Podziękowano
    0(0)

    [Lumia 620] - lag przy wczytaniu kafelków przy powrocie do ekranu startowego

    Reklama:
    Nie wiem czy ktoś się z tym spotkał ale po aktualizacji do 8.1 jak się wychodzi z jakiejś aplikacji i wraca do ekranu startowego to czasem (dość często) wszystkie kafelki są puste i potrzeba 2-3 sekund żeby się załadowały. Na WP8 tego nie było. Telefon nie jest przeładowany aplikacjami i wszystkie są zainstalowane w pamięci telefonu. Dosyć to uciążliwe i na minus bo nie czuć że system działa płynnie. Wygląda ja by coś przycinało. Może ktoś wie jak to naprawić czy tak to jest na słabszych słuchawkach?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,880(11,122)
    Aktualizacja OTA, zacznij od ponownego wgrania softu

  • #3

    OFF-LINE

    Dołączył
    17.12.2012
    Lokalizacja
    Underneath the Stars
    Posty
    686
    Telefon
    Microsoft Lumia 950
    FW
    WM10 CU RP
    Operator
    Orange
    Dziękuję
    139
    Podziękowano
    97(82)
    A nie masz przypadkiem części aplikacji zainstalowanych na SD? Przy wolnej karcie odświeżanie tak właśnie wygląda.

  • #4

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,880(11,122)
    napisał wszystkie w pamięci ale słaba karta i tak ma wpływ na szybkość mimo że nie masz tam aplikacji bo system ciągle z niej korzysta

  • #5

    OFF-LINE

    Dołączył
    16.12.2013
    Posty
    9
    Telefon
    Lumia 830
    Operator
    Play
    Dziękuję
    3
    Podziękowano
    0(0)
    Używam karty SD o prędkości class 10. Najłatwiej wywołać ten efekt używając aplikacji czujnik pamięci. Sprawdzałem też bez karty pamięci w telefonie i to samo. Link do filmiku z tym efektem: https://onedrive.live.com/redir?resi...nt=video%2cmp4

  • #6

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,880(11,122)
    jaka marka karty się rozchodzi

  • #7

    OFF-LINE

    Dołączył
    16.12.2013
    Posty
    9
    Telefon
    Lumia 830
    Operator
    Play
    Dziękuję
    3
    Podziękowano
    0(0)
    karta Kingstona

  • #8

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,880(11,122)
    winię kartę ale także sposób aktualizacji OTA. najszybciej sprawdź usuwając zbędna , wyjmij kartę i zainstaluj kilka w pamięci

  • #9

    OFF-LINE

    Dołączył
    02.01.2015
    Posty
    3
    Telefon
    Nokia Lumia 520
    Dziękuję
    0
    Podziękowano
    0(0)
    Mi pomógł reset ustawień

  • #10

    OFF-LINE

    Dołączył
    16.12.2013
    Posty
    9
    Telefon
    Lumia 830
    Operator
    Play
    Dziękuję
    3
    Podziękowano
    0(0)
    Wgrałem na nowo soft przez NSU i na razie wygląda to dobrze. System chodzi płynnie. Zamieniłem też kartę pamięci na inną.

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 620] Dubluje przy zapisie i przy robieniu zdjec
      Przez Andrzejek w dziale Pytania i odpowiedzi
      Odpowiedzi: 42
      Ostatni post / autor: 30-03-2014, 22:56
    2. [Lumia 920] Obsługa ekranu przy użyciu różnych przedmiotów
      Przez Marcin Kisielewski w dziale Dyskusja ogólna
      Odpowiedzi: 38
      Ostatni post / autor: 03-03-2014, 22:08
    3. [Lumia 820] Blokada ekranu przy połączeniu
      Przez TabTom w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 13-09-2013, 00:09
    4. Zawiesza się przy ekranie startowym po blokadzie ekranu
      Przez koprus w dziale Wsparcie techniczne
      Odpowiedzi: 12
      Ostatni post / autor: 07-04-2013, 20:01
    5. [Lumia 920] Problem z czujnikiem zbliżeniowym przy blokadze ekranu
      Przez Potok666 w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 17-02-2013, 12:00

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas