Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 3 z 3

Wątek: Telefon nie włącza się mimo iż lumia pokazuje stan ładowania telefonu

  1. #1

    OFF-LINE
    Awatar Note

    Dołączył
    14.08.2013
    Lokalizacja
    Tarnobrzeg
    Posty
    34
    Telefon
    Nokia Lumia 735
    Operator
    Plus
    Dziękuję
    0
    Podziękowano
    0(0)

    Telefon nie włącza się mimo iż lumia pokazuje stan ładowania telefonu

    Reklama:
    Witam. Mam problem z lumią 520. Dzisiaj wyciągnąłem baterię bezpośrednio z telefonu podczas, gdy był włączony telefon. Przed wyjęciem baterii, bateria miała 63% naładowania. Po ponownym włożeniu baterii telefon nie chciał się uruchomić, więc podłączyłem go do ładowarki i telefon się uruchomił, to znaczy zaświecił się, a potem pokazał się napis "nokia" i taki stan ładowania i telefon już się ładuje ponad godzinę i nie pokazuje się jak zawsze pole do wpisania kodu PIN ani po odłączeniu od ładowania nie uruchamia się jakbym ciągle była bateria wyczerpana.

    PS: Zaznaczę, że telefon jest nowy. Ma może z niecały miesiąc. Nie wiem także, czy to wyjęcie baterii spowodowało obecny stan, bo kiedyś upadł mi na chodnik i wyleciała z niego bateria i wówczas po złożeniu normalnie się uruchomił.

    Co robić w tej sytuacji? Może jakiś reset? No doradźcie coś.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,095(11,128)
    Wyjmij baterię na 20 minut a potem podłącz ładowarkę sieciową i zostaw tak bez próby uruchamiania

  • #3

    OFF-LINE
    Awatar Note

    Dołączył
    14.08.2013
    Lokalizacja
    Tarnobrzeg
    Posty
    34
    Telefon
    Nokia Lumia 735
    Operator
    Plus
    Dziękuję
    0
    Podziękowano
    0(0)
    Pomocnym czynem okazało się poruszanie, dociśnięcie i dotykanie palcami baterii (na przemian), by telefon odpalił. Najwyraźniej styki nie łączą. Temat do zamknięcia.

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 820] Stan baterii, a wyłaczanie się telefonu
      Przez perun w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 15-09-2013, 22:49
    2. Jak sprawdzić z poziomu telefonu napięcie ładowania Lumia 720
      Przez buladag w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 26-07-2013, 23:02
    3. [Lumia 900] Brak reakcji telefonu po odłączeniu od ładowania
      Przez Fletcher w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 22-06-2013, 08:55
    4. Odpowiedzi: 2
      Ostatni post / autor: 22-05-2013, 11:25
    5. Telefon sam pobiera jakieś dane z internetu mimo mojej woli...
      Przez Lukk w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 08-03-2013, 18:59

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas