Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 20 z 20

Wątek: Problem z włączeniem telefonu.

  1. #11

    OFF-LINE

    Dołączył
    11.11.2013
    Lokalizacja
    Szczecin
    Posty
    16
    Telefon
    L735/L640/L535
    Dziękuję
    2
    Podziękowano
    0(0)
    Reklama:
    Po 3 tygodniach przysłano mi telefon z gwarancji. Wymieniono płytę główną, dali mi nową baterię itd. Telefon się włącza normalnie działa ... nie działają tylko żadne dźwięki! Nie mogę odtworzyć piosenek, nie słyszę jak ktoś do mnie dzwoni, gdy prowadzę rozmowę mam głuchy telefon. Nie wiem czy coś w ustawieniach jest( nie mam włączonego trybu cichy, volume mam na maxa tj. 30) czy Regenersis szanowne zapomniało wgrać sterownika do głośników albo wgl nie podłączyli głośników ...
    ktoś pomoże? czy czeka mnie kolejna odsyłka na gwarancje?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Moderator Globalny Awatar to_ja

    Dołączył
    30.09.2012
    Lokalizacja
    127.0.0.1
    Posty
    4,529
    Telefon
    Samsung Galaxy S7
    FW
    7
    Operator
    Orange
    Dziękuję
    705
    Podziękowano
    1,258(661)
    Ach te Regenersis... Softwarowej opcji nie ma, musieli coś skopać(chyba że głośność rozmów masz ustawioną 0/10 - tak, jest oddzielna regulacja dla rozmów).
    Samsung Galaxy S7

  • #13

    OFF-LINE

    Dołączył
    11.11.2013
    Lokalizacja
    Szczecin
    Posty
    16
    Telefon
    L735/L640/L535
    Dziękuję
    2
    Podziękowano
    0(0)
    Głośność podczas rozmowy zwiększyłem na maxa i żadnej zmiany. Serwis dały dupy jednym słowem tak?

  • #14

    OFF-LINE
    Moderator Globalny Awatar to_ja

    Dołączył
    30.09.2012
    Lokalizacja
    127.0.0.1
    Posty
    4,529
    Telefon
    Samsung Galaxy S7
    FW
    7
    Operator
    Orange
    Dziękuję
    705
    Podziękowano
    1,258(661)
    Tak, teraz pozostaje reklamacja reklamacji tzn. reklamacja naprawy w SC(tak to się nazywa). Nie masz może centrum szybkich napraw w swoim mieście? Przyśpieszyłoby to cały proces.
    Samsung Galaxy S7

  • #15

    OFF-LINE

    Dołączył
    11.11.2013
    Lokalizacja
    Szczecin
    Posty
    16
    Telefon
    L735/L640/L535
    Dziękuję
    2
    Podziękowano
    0(0)
    Nie mam takiego centrum (mieszkam w małej mieścinie ). To rozumiem, że telefon mam wysłać do Regenersis czy mogę przez T-mobile? (w tej sieci mam abonament i tam kupowałem HTC)

  • #16

    OFF-LINE
    Moderator Globalny Awatar to_ja

    Dołączył
    30.09.2012
    Lokalizacja
    127.0.0.1
    Posty
    4,529
    Telefon
    Samsung Galaxy S7
    FW
    7
    Operator
    Orange
    Dziękuję
    705
    Podziękowano
    1,258(661)
    Spojrzałem na profil i wydawało mi się, że tam też jakiś serwis współpracuje z HTC. Możesz oddać jak chcesz z taką różnicą, że przez różowego operatora może iść dłużej.
    Samsung Galaxy S7

  • #17

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,070(11,127)
    A na słuchawkach działa?

  • #18

    OFF-LINE

    Dołączył
    11.11.2013
    Lokalizacja
    Szczecin
    Posty
    16
    Telefon
    L735/L640/L535
    Dziękuję
    2
    Podziękowano
    0(0)
    Okej. Dzięki za pomoc! Mam nadzieję, że jak teraz mi odeślą po naprawie ten telefon, to już bez cyrku się obędzie

  • #19

    OFF-LINE

    Dołączył
    11.11.2013
    Lokalizacja
    Szczecin
    Posty
    16
    Telefon
    L735/L640/L535
    Dziękuję
    2
    Podziękowano
    0(0)
    Na słuchawkach też nic nie działa.

  • #20

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,070(11,127)
    czyli wygląda na to że uszkodzili gniazdo AV bo jest na stałe przylutowane do płyty

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z połączeniem Windows 8.1 Pro
      Przez pietrek3313 w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 29-03-2014, 19:42
    2. [Lumia 820] Problem z połączeniem Wi-Fi
      Przez DaBuu w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 12-10-2013, 10:40
    3. problem z połączeniem z wifi
      Przez dawid6693 w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 06-09-2013, 15:10
    4. Problem z podłączeniem Telefonu do Komputera
      Przez musi922 w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 03-07-2013, 16:04
    5. Problem z połączeniem ZUNE...
      Przez fbvsrgew w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 16-05-2013, 18:45

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas