Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 15 z 15

Wątek: Problem z smesami.

  1. #11
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    Reklama:
    Ale gdzieś musi być. Może w ustawieniach wiadomości.
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    19.02.2013
    Posty
    30
    Telefon
    HTC 8s
    Operator
    PLUS
    Dziękuję
    6
    Podziękowano
    1
    Nie lepiej po prostu ściągnąć ang i w klawiaturze ustawić ang? Bd pisać wtedy bez polskich znaków.

  • #13

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,919(11,123)
    O to się rozchodzi żeby słownik był a mimo wszystko wysyłało bez ogonków.

  • #14

    OFF-LINE
    Awatar themref

    Dołączył
    05.02.2013
    Posty
    57
    Telefon
    HTC WP8 S
    Dziękuję
    49
    Podziękowano
    7(2)
    ale bedzie Ci słowa na angielskie poprawiało

  • #15

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,919(11,123)
    To było do mnie?.

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem lumia 920 - problem z sieci Plus - brak zasięgu
      Przez rdob w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 12-02-2014, 21:32

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas