Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 21

Wątek: HTC 8S - Błąd połączenia wi-fi

  1. #1

    OFF-LINE

    Dołączył
    14.03.2013
    Posty
    8
    Telefon
    HTC 8S
    Dziękuję
    0
    Podziękowano
    0(0)

    HTC 8S - Błąd połączenia wi-fi

    Reklama:
    Witam. Potrzebuje pomocy. Posiadam wyżej wymieniony telefon, i mogę się połączyć z internetem, ale nie mogę korzystać z niego. Wszystko jest napisane, że ok, ale gdy próbuję włączyć "Dostęp do internetu" wtedy wyskakuje, że nie mozna się połączyć. A ponadto w ustawieniach sieci w telefonie, po tym jak spróbuje włączyć ten dostęp do internetu adres ip zmienia się z poprawnego na 0.0.0.0

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,003(11,125)
    Ta funkcja służy do dzielenia się swoim internetem po WiFi. Ty musisz sprawdzić czy w Ustawienia->sieć komórkowa->transmisja danych jest włączona

  • #3

    OFF-LINE

    Dołączył
    14.03.2013
    Posty
    8
    Telefon
    HTC 8S
    Dziękuję
    0
    Podziękowano
    0(0)
    Tak, włączyłem tą opcje, lecz nadal nie mogę wejść np. w przeglądarkę internetową

    --- Post Połączono 23:24 --- Poprzedni Post napisano 23:14 ---

    Ok, wcześniej nie działało : D Teraz nie dotykałem tej opcji dostęp do internetu i wszystko działa : D

  • #4

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,003(11,125)
    Gdy masz aktywne połączenie możesz włączyć Dostęp do internetu ale to służy do tetheringu. Czyli wszystko działa?

  • #5
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    Kolega włączył nie tą funkcję.
    Sam dostęp do internetu, a nie włączył sam internet w siec komórkowa.
    Ale doszedł do tego
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #6

    OFF-LINE

    Dołączył
    21.03.2013
    Posty
    3
    Telefon
    HTC
    Dziękuję
    1
    Podziękowano
    0(0)
    Witam, mam podobny problem nie moge wogle korzystać z internetu mimo że jestem połaczony. Nie działa za równo przez wifi jak i przez siec w telefonie. Ktoś wie co jest nie tak?

    --- Post Połączono 21:51 --- Poprzedni Post napisano 21:50 ---

    Witam, mam podobny problem nie moge wogle korzystać z internetu mimo że jestem połaczony. Nie działa za równo przez wifi jak i przez siec w telefonie. Ktoś wie co jest nie tak? Oczywiscie mam htc 8s

  • #7

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,003(11,125)
    Ok łączysz się po wifi,odpalasz IE10 i jaki dostajesz komunikat? W międzyczasie sprawdź dostęp do marketu.

  • #8

    OFF-LINE

    Dołączył
    21.03.2013
    Posty
    3
    Telefon
    HTC
    Dziękuję
    1
    Podziękowano
    0(0)
    Nie mam komunikatu, połaczenie zostaje nawiazane a ja dalej gdy wchodze w przegladarke nie moge wyswietlić stron. Próbowałem na wiele sposobów i nic

  • #9

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,003(11,125)
    Strona się ładuje i jest pusta, każda?

  • #10

    OFF-LINE

    Dołączył
    21.03.2013
    Posty
    3
    Telefon
    HTC
    Dziękuję
    1
    Podziękowano
    0(0)
    Dokładanie tak jest.

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Zrywanie połączenia
      Przez kropa1000 w dziale Wsparcie techniczne
      Odpowiedzi: 10
      Ostatni post / autor: 13-12-2013, 15:34
    2. Brak połączenia Wi-Fi
      Przez JesusChrysler w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 10-12-2013, 02:54
    3. Błąd połączenia z SDK
      Przez Venom w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 19-11-2013, 13:24
    4. Błąd połączenia w Zune
      Przez gomal w dziale Pytania i odpowiedzi
      Odpowiedzi: 12
      Ostatni post / autor: 05-09-2013, 00:18
    5. Odpowiedzi: 6
      Ostatni post / autor: 28-01-2013, 18:31

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas