Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 28

Wątek: [HTC 8S] Niedziałająca transmisja danych

  1. #11

    OFF-LINE
    Awatar Charliex

    Dołączył
    17.05.2013
    Posty
    9
    Telefon
    HTC 8S
    Operator
    Orange
    Dziękuję
    5
    Podziękowano
    2(2)
    Reklama:
    OK. Spróbuje
    Ostatnio edytowane przez Charliex ; 18-05-2013 o 14:48

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Moderator Globalny Awatar to_ja

    Dołączył
    30.09.2012
    Lokalizacja
    127.0.0.1
    Posty
    4,529
    Telefon
    Samsung Galaxy S7
    FW
    7
    Operator
    Orange
    Dziękuję
    705
    Podziękowano
    1,258(661)
    Biuro Obsługi(czyt: olewki) Klienta.
    Samsung Galaxy S7

  • #13

    OFF-LINE
    Awatar Charliex

    Dołączył
    17.05.2013
    Posty
    9
    Telefon
    HTC 8S
    Operator
    Orange
    Dziękuję
    5
    Podziękowano
    2(2)
    Cytat Zamieszczone przez to_ja Zobacz posta
    Biuro Obsługi(czyt: olewki) Klienta.
    Wiem wiem. Wygooglowałem sobie :P Ale dzięki. Dzwonie dzisiaj popołudniu

  • #14

    OFF-LINE
    Awatar Charliex

    Dołączył
    17.05.2013
    Posty
    9
    Telefon
    HTC 8S
    Operator
    Orange
    Dziękuję
    5
    Podziękowano
    2(2)
    Zadzwoniłem. Okazało sie że mój abonament ma wyłączony dostęp do internetu. Dzięki za rady
    Teraz wszystko działa.

  • Jeden użytkownik podziękował Charliex za ten post:

    djtonka (21-05-2013)

  • #15

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,813(11,122)
    Czyli obyło się bez resotowania

  • #16

    OFF-LINE

    Dołączył
    27.07.2013
    Posty
    5
    Telefon
    Windows Phone 8s by Htc
    Operator
    orange
    Dziękuję
    0
    Podziękowano
    0(0)
    Witam, mam taki sam problem.
    Z tym że u mnie działa internet po restarcie telefonu albo po ponownym wybraniu operatora sieci. Wtedy przez cały dzień mogę się łączyć i rozłączać
    bez problemu. Nazajutrz znowu mam problemy. Czy ktoś wie co może być przyczyną? Pozdrawiam

  • #17

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,813(11,122)
    Nie zmieniasz sieci w ramach roamingu? Ja bym wymienił kartę SIM na twoim miejscu

  • #18

    OFF-LINE

    Dołączył
    27.07.2013
    Posty
    5
    Telefon
    Windows Phone 8s by Htc
    Operator
    orange
    Dziękuję
    0
    Podziękowano
    0(0)
    Nie, roaming mam wyłączony. A karte sim mam nową. Też pewnie będę musiał pofatygować się do orange. Tylko dziwne że po ponownym wyborze sieci działa.

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,813(11,122)
    A w tym czasie nie łączy się z wifi?

  • #20

    OFF-LINE

    Dołączył
    27.07.2013
    Posty
    5
    Telefon
    Windows Phone 8s by Htc
    Operator
    orange
    Dziękuję
    0
    Podziękowano
    0(0)
    z wi fi się łączy bez problemu i dziala wszystko, tylko transmisja danych sieciowych nie działa.

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Transmisja danych - problem
      Przez Army of Scourge w dziale Pytania i odpowiedzi
      Odpowiedzi: 10
      Ostatni post / autor: 06-02-2014, 07:09
    2. Transmisja danych i WiFi
      Przez Thael32 w dziale Pytania i odpowiedzi
      Odpowiedzi: 4
      Ostatni post / autor: 04-02-2014, 15:52
    3. [Lumia 610] Nie działa transmisja danych
      Przez webmandes w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 05-10-2013, 18:12
    4. Transmisja danych - pobrane 15MB nie robiąc nic
      Przez nismo w dziale Wsparcie techniczne
      Odpowiedzi: 26
      Ostatni post / autor: 25-11-2012, 15:01
    5. Odpowiedzi: 13
      Ostatni post / autor: 26-08-2012, 09:24

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas