Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 16 z 16

Wątek: Zjechany aparat

  1. #11

    OFF-LINE

    Dołączył
    04.05.2014
    Posty
    47
    Telefon
    Lumia 920
    Dziękuję
    36
    Podziękowano
    2(2)
    Reklama:
    a w ogóle zaczyna mnie ten tel denerwować co jakiś czas mnie cofa np gdy wchodzę w gry obojętnie gdzie, w ustawienia, w youtube to cofa mnie do menu startowego taka wibracja się włącza jak to wyłączyć, tel jakieś dane wysyła czy co, strasznie mnie to w.. no

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,000(11,125)
    ale napisz w końcu czy to po wymianie na nowy aparat?

  • #13

    OFF-LINE

    Dołączył
    04.05.2014
    Posty
    47
    Telefon
    Lumia 920
    Dziękuję
    36
    Podziękowano
    2(2)
    nie na aparat czekam, jutro pewnie przyjdzie i działam, a to wywalanie do menu głównego mam od początku wkurza strasznie co to może być, jak to wyłączyć ?

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,000(11,125)
    uszkodzony aparat przecież piszemy o tym

  • #15

    OFF-LINE

    Dołączył
    20.05.2013
    Posty
    216
    Telefon
    np. HTC
    Dziękuję
    32
    Podziękowano
    10(10)
    To może jednak problem dotyku i klawisza wstecz?

    Sent from my RM-825_eu_poland_295 using Tapatalk

  • #16

    OFF-LINE

    Dołączył
    04.05.2014
    Posty
    47
    Telefon
    Lumia 920
    Dziękuję
    36
    Podziękowano
    2(2)
    Dobra aparat zamontowałem działa elegancko temat można zamknąć a problem z wibracjami opisałem gdzie indziej

  • Jeden użytkownik podziękował Darwek24 za ten post:

    djtonka (30-05-2014)

    Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Nie działający aparat
      Przez ModernConcept w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 23-05-2014, 19:30
    2. Uszkodzony aparat
      Przez Alex Mich w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 01-05-2014, 22:14
    3. Foldery aparat
      Przez Qulfon w dziale Pytania i odpowiedzi
      Odpowiedzi: 17
      Ostatni post / autor: 01-04-2014, 22:04
    4. Aparat nie startuje
      Przez Kamil Kazimierczyk w dziale Wsparcie techniczne
      Odpowiedzi: 37
      Ostatni post / autor: 14-11-2013, 19:33
    5. [STORE] Aparat - Dodatki v2.0.0.8 (xap)
      Przez djtonka w dziale Programy
      Odpowiedzi: 13
      Ostatni post / autor: 07-03-2013, 15:33

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas