Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 21 do 30 z 34

Wątek: Zawieszanie sie lub restart aparatu photo przod

  1. #21

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    Reklama:
    pewnie chinol i może bez tego elementu?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE

    Dołączył
    25.02.2015
    Posty
    20
    Telefon
    NOKIA LUMIA 920
    FW
    rm-609
    Dziękuję
    8
    Podziękowano
    0(0)
    Pewnie chinol.jesli tylko będę wiedzialze ten akcelerometr jest odpowiedzialny za obracanie ekranu i jest na pewno zamontowany na tej taśmie z boku to kupie dzis na allegro bo widzę ze to element prostu do zamontowania

  • #23

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    a jak myślisz od czego jest on? On odczytu położenie w trzech wymiarach

  • #24

    OFF-LINE

    Dołączył
    25.02.2015
    Posty
    20
    Telefon
    NOKIA LUMIA 920
    FW
    rm-609
    Dziękuję
    8
    Podziękowano
    0(0)
    Jutro zamówię o dam znać czy pomoglo..dzieki śliczne póki co za pomoc

  • #25

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    gdzie chcesz zamówić bo oficjalnie nie kupisz?

  • #26

    OFF-LINE

    Dołączył
    25.02.2015
    Posty
    20
    Telefon
    NOKIA LUMIA 920
    FW
    rm-609
    Dziękuję
    8
    Podziękowano
    0(0)
    podlaczylem sie pod ncs i odlaczalem elementy pojedynczo i na tasmie od volume i power jest magnetometr a to mi nie potrzebne tylko akcelerometr a teg fakt juz nie wymienie sam bo moge kupic tasme cala ta duza na allegro ale i tk jej sam nie wypne.dziwna sprwa bo po podlaczeniu do ncs i porobieniu calibracji magnetometru przez jakis czas smiga aparta dobrze a pozniej dupa i galeria tez smiga przez jakis czas a pozniej lipa

    --- Post Połączono 23:19 --- Poprzedni Post napisano 23:06 ---

    moze to glupie ale skoro po kalibracji magnetometru jest troche spokoju to moze to on takze odpowiada za pozycje galerii i aparatu w telefonie i to moze on jest walniety..wtedy w sumie rozsadna naprawa bo kupuje tasme z guzikami i sam wymienie
    Ostatnio edytowane przez Adriano1312 ; 22-03-2015 o 23:20

  • #27

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    taśma to taśma a ta jest duża więc sporo problemów.

  • #28

    OFF-LINE

    Dołączył
    25.02.2015
    Posty
    20
    Telefon
    NOKIA LUMIA 920
    FW
    rm-609
    Dziękuję
    8
    Podziękowano
    0(0)
    dobrze ale konkretnie czy jest opcja ze to ten czujnik magnetometru warjuje na tej tasmie i powoduje moje problemy?bo w sumie dlaczego po kazdej kalibracji w NCS na troszke jest super?

  • #29

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    loteria, bez części na podmianę nic nie zrobisz

  • #30

    OFF-LINE

    Dołączył
    25.02.2015
    Posty
    20
    Telefon
    NOKIA LUMIA 920
    FW
    rm-609
    Dziękuję
    8
    Podziękowano
    0(0)
    Nie wiem czy jestes takim samoukiem jak ja ,czy poprostu masz taka prace ale cosik sie zmienilo od dwoch godzin..otoz poki co wszsytko dziala dalej jak nalezy i ani razu nie mialem tego problemu ...zrobilem dwie rzeczy
    1.kalibracja magnetometru wyswietlaczem olozonym do ziemi
    2.poczyscilem szczoteczka do zebow wszsytkie styki od czeg sie da i ponownie zlozylem (juz chyba dzisiaty raz)

  • Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [STORE] HD Photo Viewer
      Przez marcinppiotrowski w dziale Programy
      Odpowiedzi: 36
      Ostatni post / autor: 18-06-2014, 13:17
    2. dziwne zachowanie aparatu . wadliwe szkło aparatu?
      Przez Arson88 w dziale Wsparcie techniczne
      Odpowiedzi: 26
      Ostatni post / autor: 22-04-2014, 00:10
    3. Photo Inspector v1.0
      Przez djtonka w dziale Programy
      Odpowiedzi: 0
      Ostatni post / autor: 12-07-2013, 16:52

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas