Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 12 z 12

Wątek: Uszkodzony aparat

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,993(11,125)
    Reklama:
    Wadliwej optyki nie wykryje nawet NCS więc serwis

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,398
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,479
    Podziękowano
    2,788(806)
    Cytat Zamieszczone przez Alex Mich Zobacz posta
    Hmm ale na Amber też występuje u mnie ten problem czyli to jednak wina aparatu no cóż nie ma co spekulować jutro będę w serwisie bo i tak telefon ma uwalony ekran więc zapytam się co z tym aparatem
    Występuje ale w mniejszym stopniu, zrozum że nie masz żadnej wady optyki, mówie Ci że razem z softem Black Nokia zwiększyła zakres ISO dla filmów, czyli zwiększyła się też ilość szumów i spadek jakości detali, myślisz że dlaczego teraz w nocy zobaczysz więcej niż na sofcie Amber? Ponieważ zwiększył się zakres światłoczułość matrycy czyli ISO.

    mam dla Ciebie wstawić video i udowodnić Ci że jest tak u wszystkich po aktualizacji Black? Robiłem testy i dam rękę uciąć


    Kolor szumów zależy od balancu bieli, im balans mieli cieplejszy tym szum bardziej czerwony, im zimniejszy tym szum bardziej niebieski

    Wstaw filmik który nagrałeś na amber
    Ostatnio edytowane przez Potok666 ; 01-05-2014 o 22:19
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [HD7] Uszkodzony bootloader
      Przez mnemic w dziale Wsparcie techniczne
      Odpowiedzi: 32
      Ostatni post / autor: 28-11-2016, 17:58
    2. Uszkodzony mikrofon HTC 8S-wymiana
      Przez Wiktor Grzegorek w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 05-04-2014, 23:15
    3. Lumia 820 - uszkodzony aparat/ nieostre zdjęcia.
      Przez Soulstream w dziale Wsparcie techniczne
      Odpowiedzi: 16
      Ostatni post / autor: 23-03-2014, 15:34
    4. uszkodzony przycisk w lumi
      Przez bizonczyk w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 02-02-2014, 20:48
    5. Telefon nie włącza się, uszkodzony digitizer
      Przez Marfoks1000 w dziale Wsparcie techniczne
      Odpowiedzi: 14
      Ostatni post / autor: 01-01-2014, 16:35

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas