Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 26

Wątek: Problem z Lte w Lumii

  1. #1

    OFF-LINE

    Dołączył
    17.05.2015
    Posty
    24
    Telefon
    Nokia 920
    Operator
    Plus
    Dziękuję
    18
    Podziękowano
    0(0)

    Question Problem z Lte w Lumii

    Reklama:
    Kupiłem lumię z 1-2 miesiące i ani razu jeszcze nie widziałem żebym miał Lte (sprawdzaniem w Wołominie i warszawie) kartę sim mam w plusie pisałem z nimi i napisali mi ze wszystko jest dobrze po włączane itp. A ja i tak nie ma Lte, czy to może być wina telefonu? Nwm
    Może macie jakieś propozycje związku z tym co zrobić?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Trust me, I have a BEARD Awatar majkel_nw

    Dołączył
    31.08.2012
    Lokalizacja
    Nowiny Wielkie
    Posty
    1,108
    Telefon
    Lumia 550 & 950
    FW
    10.0.14393.726
    Operator
    Plus GSM
    Dziękuję
    194
    Podziękowano
    189(147)
    A karta sim LTE jest?

  • #3

    OFF-LINE

    Dołączył
    17.05.2015
    Posty
    24
    Telefon
    Nokia 920
    Operator
    Plus
    Dziękuję
    18
    Podziękowano
    0(0)
    tak
    vpn tez dobrze skonfigurowane

    Wysłane z mojego VX2 przy użyciu Tapatalka

  • #4

    OFF-LINE
    Moderator Globalny Awatar Sigma

    Dołączył
    10.08.2013
    Posty
    2,808
    Telefon
    L1520/L620
    FW
    Najnowszy stabilny
    Operator
    VM
    Dziękuję
    455
    Podziękowano
    1,787(608)
    A LTE aktywne w opcjach?
    Jeśli pomogłem, kliknij

  • #5

    OFF-LINE

    Dołączył
    17.05.2015
    Posty
    24
    Telefon
    Nokia 920
    Operator
    Plus
    Dziękuję
    18
    Podziękowano
    0(0)

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    bez transmisji danych ma działać?

  • #7

    OFF-LINE
    Moderator Globalny Awatar Sigma

    Dołączył
    10.08.2013
    Posty
    2,808
    Telefon
    L1520/L620
    FW
    Najnowszy stabilny
    Operator
    VM
    Dziękuję
    455
    Podziękowano
    1,787(608)
    Bez transmisji danych nigdy telefon nie wskoczy na LTE. Usługi głosowe idą po 2g/3g tylko.
    Jeśli pomogłem, kliknij

  • #8

    OFF-LINE

    Dołączył
    17.05.2015
    Posty
    24
    Telefon
    Nokia 920
    Operator
    Plus
    Dziękuję
    18
    Podziękowano
    0(0)
    transmisje danych wlaczam kiedy mi jest potrzebne,duzo bierze baterii

    Wysłane z mojego VX2 przy użyciu Tapatalka

  • #9

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    to jak włączysz 4G masz tylko H+ na ekranie?

  • #10

    OFF-LINE

    Dołączył
    14.09.2014
    Lokalizacja
    Północ
    Posty
    1,163
    Telefon
    L735 L520
    FW
    8.1 GDR2
    Operator
    Play
    Dziękuję
    55
    Podziękowano
    103(78)
    LTE działa tylko podczas włączonej transmisji danych. Obsługuje tylko neta, nie rozmowy czy smsy.

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z wifi w Nokii Lumii 735
      Przez Asis w dziale Wsparcie techniczne
      Odpowiedzi: 36
      Ostatni post / autor: 24-07-2015, 14:50
    2. Problem z baterią w Lumii 535.
      Przez MatiScaniaR w dziale Dyskusja ogólna
      Odpowiedzi: 25
      Ostatni post / autor: 02-07-2015, 20:04
    3. Problem z połączeniem Lumii 710 z komputerem
      Przez wozzo w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 12-03-2014, 19:41
    4. Problem z aktualizacją w Lumii 620
      Przez Kinia Karolina Lesikowska w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 26-09-2013, 15:28
    5. Problem połączenia Lumii z Mac OS 10.6.8
      Przez ala_bama w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 04-02-2013, 22:26

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas