Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 4 z 4

Wątek: Problem z lampa błyskową oraz ładowaniem indukcyjnym

  1. #1

    OFF-LINE

    Dołączył
    30.07.2013
    Lokalizacja
    Chorzów, Poland
    Posty
    7
    Telefon
    Lumia 920
    Operator
    Orange
    Dziękuję
    13
    Podziękowano
    0(0)

    Problem z lampa błyskową oraz ładowaniem indukcyjnym

    Reklama:
    Witam

    Mam problem z lampą błyskową zaświeca się jedynie gdy nacisnę na obudowę gdzie mieszczą się diody rozebrałem obudowę wygiołem złącze co pomogło na dzień...i znów wystąpił problem do tego doszedł problem z ładowaniem bezprzewodowym...ładowarka wykrywa fona gdy położę go na nią (zaświeca się dioda) ale nie ładuje telefonu po kablu wszystko działa i tu pytanie czy kupno innej obudowy Np używanej w idealnym stanie naprawi te problemy?

    P.s resetowałem fona ale problem z ładowaniem jest dalej
    Ostatnio edytowane przez katharsis ; 10-01-2015 o 11:46

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,953
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,039(11,126)
    A ten reset przyszedł do głowy sam bo skoro wiesz że brak fizycznego styku to trzeba to poprawić. Może styki zaśniedziałe są, nie moczyłeś telefonu?

  • #3

    OFF-LINE

    Dołączył
    30.07.2013
    Lokalizacja
    Chorzów, Poland
    Posty
    7
    Telefon
    Lumia 920
    Operator
    Orange
    Dziękuję
    13
    Podziękowano
    0(0)
    Nie zaliczyłem w środku wygląda jak nówka a styki już tak wygiołem że więcej to boję się że połamie...co do ładowania zauważyłem że podczas ładowania w samochodzie i używanie Np nawigacji bateria i tak się wyczerpuje a kiedyś tak nie było...może już bateria się kończy od półtora roku ładuję ją tylko bezprzewodowo

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,953
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,039(11,126)
    test ładowania zrobisz w NCS, przejdź w tryb testowy na zakładkę charging, wybierz wireless i odczytaj dane i wrzuć na forum

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 925] Problem z lampą błyskową.
      Przez Snowsky w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 27-10-2014, 11:47
    2. [Lumia 925] lumia 925 aparat i lampa blyskowa problem
      Przez steeloff w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 15-09-2014, 20:16
    3. Problem z ładowaniem indukcyjnym
      Przez Ukochany Katolik w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 17-04-2014, 01:09
    4. Problem z ładowaniem
      Przez bandyta123 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 20-12-2013, 08:55
    5. problem z ładowaniem
      Przez rafi1968 w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 13-11-2013, 02:46

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas