Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 15 z 15

Wątek: Problem z głośnością dźwięku

  1. #11

    OFF-LINE

    Dołączył
    15.01.2014
    Lokalizacja
    łódzkie
    Posty
    5
    Telefon
    L920
    FW
    Black
    Operator
    Nju
    Dziękuję
    2
    Podziękowano
    0(0)
    Reklama:
    obydwa problemy dotyczą głośnika rozmów

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,866(11,122)
    Wygląda na bug oprogramowania, jesteś po OTA rozumiem? Musisz niestety wgrać samemu soft aby się tego pozbyć

  • #13

    OFF-LINE

    Dołączył
    15.01.2014
    Lokalizacja
    łódzkie
    Posty
    5
    Telefon
    L920
    FW
    Black
    Operator
    Nju
    Dziękuję
    2
    Podziękowano
    0(0)
    w międzyczasie pojawił się Black z Playa. Wgrałem i problem zniknął. Dzięki wszystkim za pomoc

  • #14

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,397
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,478
    Podziękowano
    2,787(806)
    Cytat Zamieszczone przez tom17 Zobacz posta
    w międzyczasie pojawił się Black z Playa. Wgrałem i problem zniknął. Dzięki wszystkim za pomoc
    W tym przypadku to nie ma nic do rzeczy, problem rozwiazała aktualizacja Audio
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #15
    zac

    OFF-LINE
    Awatar zac

    Dołączył
    07.01.2013
    Posty
    26
    Telefon
    Lumia 920
    Dziękuję
    70
    Podziękowano
    2(2)
    Ja miałem dokładnie taką samą sytuację z mixradio - zmiana głośności była zastosowana dopiero po kliknięciu pause/play, po restarcie wraca do normy. Mam na czysto wgrany black więc to pewnie bug softu. Sytuacja zdarzyła mi się po ostatniej aktualizacji audio więc nie wydaje mi się żeby to naprawiała.

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem lumia 920 - problem z sieci Plus - brak zasięgu
      Przez rdob w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 12-02-2014, 21:32

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas