Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 4 z 4

Wątek: Problem po resecie

  1. #1

    OFF-LINE

    Dołączył
    28.12.2012
    Lokalizacja
    Brzeg
    Posty
    1
    Telefon
    L920 L625 L640/XL L950/XL
    Operator
    Orange
    Dziękuję
    67
    Podziękowano
    25(12)

    Problem po resecie

    Reklama:
    Cześć

    Zresetowałem całkiem lumie 920 i po całym procesie wszystko się uruchamia do momentu zalogowania się / utworzenia konta. I tutaj mam problem bo nie mogę pominąć tego kroku ani nie mogę się zalogować ponieważ woła o transmisje danych.

    Co robić???

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,894
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,892(11,122)
    masz opcję zaloguj się później przecież. A jak nie masz znaczy reset uszkodził soft co ma w mniemaniu i trzeba wgrać go od nowa. Wrzuć Denim z forum ręcznie

  • #3

    OFF-LINE

    Dołączył
    28.12.2012
    Lokalizacja
    Brzeg
    Posty
    1
    Telefon
    L920 L625 L640/XL L950/XL
    Operator
    Orange
    Dziękuję
    67
    Podziękowano
    25(12)
    I tak zrobiłem. Dzięki.

  • Jeden użytkownik podziękował oibis2 za ten post:

    djtonka (08-05-2015)

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,894
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,892(11,122)
    Gdr2 sobie zainstaluj jeszcze

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 925] błąd aktualizacji po soft resecie 925
      Przez Arkadiusz_Sagan w dziale Dyskusja ogólna
      Odpowiedzi: 19
      Ostatni post / autor: 23-03-2015, 21:29
    2. [Lumia 800] Bateria 8 dni a po resecie 2 dni !!!
      Przez Andersson w dziale Wsparcie techniczne
      Odpowiedzi: 36
      Ostatni post / autor: 12-01-2015, 23:24
    3. [HTC 8S] Logo producenta po twardym resecie HTC 8s
      Przez daw13 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 12-10-2014, 16:26
    4. Przywracanie aplikacji po resecie telefonu
      Przez CureMar w dziale Pytania i odpowiedzi
      Odpowiedzi: 11
      Ostatni post / autor: 26-05-2014, 11:30
    5. Lumia 520 po resecie zgłupiała.
      Przez termit202 w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 08-02-2014, 20:32

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas