Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 3 PierwszyPierwszy 123
Pokaż wyniki od 21 do 30 z 30

Wątek: Lumia 920 a LTE

  1. #21

    OFF-LINE

    Dołączył
    21.12.2012
    Posty
    71
    Telefon
    Lumia 920
    Operator
    Orange
    Dziękuję
    39
    Podziękowano
    3(2)
    Reklama:
    Cytat Zamieszczone przez Wojtex16 Zobacz posta
    Widocznie odpalili LTE w twoim mieście.
    no nie bardzo. w Krakowie LTE od jakieś czasu już było/jest. w mojej 925 i 625 było od początku.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE
    Awatar The Ecki

    Dołączył
    01.02.2015
    Lokalizacja
    Kołobrzeg
    Posty
    21
    Telefon
    Lumia 920
    Operator
    Play
    Dziękuję
    15
    Podziękowano
    4(2)
    U mnie nadal wybór między 2G, a 3G.

  • #23
    box

    OFF-LINE

    Dołączył
    07.04.2014
    Posty
    17
    Telefon
    Lumia 920
    Dziękuję
    14
    Podziękowano
    0(0)
    Do wczoraj na terenie całego mojego miasta miałem LTE. W nocy pokazało mi aktualizację (8.10.15219.341) od tego momentu w ogóle nie pojawia się na ekranie LTE. Cały czas 3G+ a gdy uruchamiam przeglądarkę, włączam speedtest (ogólnie chce używać internetu) od razu samo zmienia się na H+.
    Jakieś♥rady?

  • #24

    OFF-LINE

    Dołączył
    16.01.2015
    Lokalizacja
    Katowice
    Posty
    1,083
    Telefon
    Nokia Lumia 930
    FW
    Windows 10 Mobile
    Operator
    Orange
    Dziękuję
    42
    Podziękowano
    192(164)
    Zmień tryb sieci na 2G, a potem na 4G w ustawieniach telefonu.

  • #25

    OFF-LINE

    Dołączył
    13.09.2014
    Posty
    1
    Telefon
    Nokia Lumia 920
    FW
    WP 8.1
    Operator
    T-Mobile
    Dziękuję
    0
    Podziękowano
    0(0)
    Ja na ten przykład, po aktualizacji DENIM nie mam LTE...mimo iż znajduje się w zasięgu takowej sieci, i telefon ma włączoną sieć 4G...taki oto mam dodatek :-(

  • #26
    AMi

    OFF-LINE
    Moderator Globalny Awatar AMi

    Dołączył
    13.08.2013
    Lokalizacja
    PL
    Posty
    2,272
    Telefon
    L640, L650
    Operator
    Plus
    Dziękuję
    264
    Podziękowano
    549(418)
    Cytat Zamieszczone przez Cemetery Zobacz posta
    po aktualizacji DENIM nie mam LTE
    Jest chyba na 920 bug jakiś po DENIM.
    W ustawieniach SIM włącz 2G, potem 3G a potem 4G. Każdorazowo zatwierdzając i wychodząc do ekranu startowego.
    W takiej kolejności.

    Na mojej L920 przywróciło to transmisję w LTE.

    Na obrazku masz NetworkSpeedTest przed (druga pozycja na liście) i po (pierwsza pozycja na liście) zrobieniu tych zaklęć 2G,3G, 4G:
    Ostatnio edytowane przez AMi ; 28-02-2015 o 12:00 Powód: ilustracja tekstu :)
    "Nigdy nie dyskutuj z idiotą: najpierw sprowadzi Cię na swój poziom, a potem zabije doświadczeniem"

  • Jeden użytkownik podziękował AMi za ten post:

    skooterki (03-03-2015)

  • #27

    OFF-LINE

    Dołączył
    09.02.2013
    Lokalizacja
    Warszawa
    Posty
    282
    Telefon
    L950
    FW
    W10 AU
    Operator
    Orange
    Dziękuję
    84
    Podziękowano
    60(41)
    U mnie nie trzeba było takiej kombinacji. Wystarczyło przełączyć z 4G na 2G a potem wrócić na 4G i LTE pojawiło się na nowo. Ale fakt, jest to jakiś bug w Denim dla L920.
    Ostatnio edytowane przez jano7878 ; 28-02-2015 o 13:33

  • #28
    box

    OFF-LINE

    Dołączył
    07.04.2014
    Posty
    17
    Telefon
    Lumia 920
    Dziękuję
    14
    Podziękowano
    0(0)
    Cytat Zamieszczone przez Wojtex16 Zobacz posta
    Zmień tryb sieci na 2G, a potem na 4G w ustawieniach telefonu.
    Dzięki za odpowiedź. Pomogło wyłączenie i włączenie telefonu...kilka razy ;/.

  • #29

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,970
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,950
    Podziękowano
    222,113(11,128)
    Zarówno po OTA i LSRT?

  • #30

    OFF-LINE

    Dołączył
    21.12.2012
    Posty
    71
    Telefon
    Lumia 920
    Operator
    Orange
    Dziękuję
    39
    Podziękowano
    3(2)
    Cytat Zamieszczone przez AMi Zobacz posta
    Jest chyba na 920 bug jakiś po DENIM.
    W ustawieniach SIM włącz 2G, potem 3G a potem 4G. Każdorazowo zatwierdzając i wychodząc do ekranu startowego.
    W takiej kolejności.

    Na mojej L920 przywróciło to transmisję w LTE.

    Na obrazku masz NetworkSpeedTest przed (druga pozycja na liście) i po (pierwsza pozycja na liście) zrobieniu tych zaklęć 2G,3G, 4G:
    Też po aktualizacji do Denim LTE przestało mi działać.
    Po wykonaniu "zabiegu" jw. zadziałało !

  • Strona 3 z 3 PierwszyPierwszy 123

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas