Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 8 z 8

Wątek: Brak wyostrzenia przy kręceniu filmów

  1. #1

    OFF-LINE

    Dołączył
    05.07.2014
    Posty
    27
    Telefon
    Lumia
    Dziękuję
    5
    Podziękowano
    1

    Brak wyostrzenia przy kręceniu filmów

    Reklama:
    hcę zrobić film, który przedstawia coś z bliska, klikam na start nagrywania (wyostrza się), chwilę trzymam w jednym miejscu a później chcę "skamerować" coś co jest w tle i ... nie następuje wyostrzenie, jak gdyby zatrzymało się na "makro" (ogólne ustawienie na makro).

    Ktoś ma pomysł jak to naprawić ? Zarówno na aplikacji Aparat jak i Nokia Camera tak się dzieje, co ciekawe nie zawsze.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,398
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,479
    Podziękowano
    2,788(806)
    Spróbuj może wykonać gwałtowniejszy ruch podczas zmiany z bliskiego obiektu na ten dalszy
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #3

    OFF-LINE

    Dołączył
    05.07.2014
    Posty
    27
    Telefon
    Lumia
    Dziękuję
    5
    Podziękowano
    1
    Ok spróbuję następnym razem gdy nie będzie chciał się wyostrzyć.

  • #4

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1
    Jak pisałem w innym Twoim wątku miałem identyczny problem. Czy to kamera czy aparat obraz nie stabilizował się po pierwszej aktualizacji PfD. Dopiero wył i wł telefonu naprawiło ten problem.

    Do dzisiaj nie zauważyłem tego problemu a robię dużo zdjęć... Powiedz tylko czy korzystasz z WP8.0 czy może 8.1 PfD??

  • #5

    OFF-LINE

    Dołączył
    05.07.2014
    Posty
    27
    Telefon
    Lumia
    Dziękuję
    5
    Podziękowano
    1
    8.1 Tyle, że już robiłem pełny reset systemu (bo odkupiłem) oraz restart z 2 tygodnie temu i znów ten sam problem.

  • #6

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1
    Problem pewnie leży po stronie sterowników, które zostaną zaktualizowane wraz z wydaniem Cyan...

  • #7

    OFF-LINE

    Dołączył
    05.07.2014
    Posty
    27
    Telefon
    Lumia
    Dziękuję
    5
    Podziękowano
    1
    Właśnie zaczęło się aktualizowanie do Cyan. Ciekawe kiedy będzie dostępne dla nas.

  • #8

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,961(11,123)
    a co to ma do tematu? jak masz problem to OTA ci nie pomoże tylko wgranie softu lub wymiana aparatu

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Po przywróceniu ustawień fabrycznych brak Glance screen
      Przez pikofm w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 20-05-2014, 13:47
    2. Problemy po przywróceniu ustawień fabrycznych.
      Przez Berenil w dziale Pytania i odpowiedzi
      Odpowiedzi: 5
      Ostatni post / autor: 12-04-2014, 13:36
    3. Problem po przywróceniu ustawień fabrycznych
      Przez ar2r w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 25-03-2014, 21:13
    4. Lumia 520 - brak wibracji przy budziku
      Przez TomRar w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 07-12-2013, 14:01
    5. Odpowiedzi: 21
      Ostatni post / autor: 19-06-2013, 15:50

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas