Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 3 PierwszyPierwszy 123
Pokaż wyniki od 21 do 30 z 30

Wątek: [Lumia 920] Rozłączające się Wi-Fi

  1. #21

    OFF-LINE
    Moderator Globalny Awatar Piotr

    Dołączył
    10.11.2012
    Posty
    1,680
    Telefon
    Xiaomi Mi4 LTE
    FW
    10.0.14393.576
    Operator
    T-Mobile
    Dziękuję
    250
    Podziękowano
    3,314(298)
    Wpisów na blogu
    2
    Reklama:
    Spróbuj wgrać starsze sterowniki do karty sieciowej

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,397
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,478
    Podziękowano
    2,787(806)
    Masz włączone oszczędzanie energii?
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #23

    OFF-LINE

    Dołączył
    30.04.2013
    Posty
    19
    Telefon
    Nokia Lumia 920 Red
    Operator
    Play
    Dziękuję
    9
    Podziękowano
    0(0)
    1. Starsze sterowniki ze strony Della nic nie dają,
    2. Tak, mam włączone oszczędzanie energii, ale tylko gdy bateria jest prawie rozładowana i nie było włączane podczas testów wifi.

  • #24

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,397
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,478
    Podziękowano
    2,787(806)
    Pytałem bo mi też czasem świruje jak włacze Wi-fi a potem oszczędzanie, i też mi się rozłacza czasem i nie mogę podłaczyć wszystko tak jak opisałeś, u mnie pomagał restart urządzenia
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #25

    OFF-LINE

    Dołączył
    30.04.2013
    Posty
    19
    Telefon
    Nokia Lumia 920 Red
    Operator
    Play
    Dziękuję
    9
    Podziękowano
    0(0)
    Sprawdzę i wyłaczę tą opcję oszczędzanie energii, obecnie mam włączoną ale tylko gdy bateria jest prawie rozładowana. Wydaje mi się jednak, że to nie w tym problem, bo z innego laptopa z kartą wi-fi Della udało mi się nawet pobrać kilka map do nawigacji i całkiem sporo aktualizacji bez rozłączania.

  • #26

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,397
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,478
    Podziękowano
    2,787(806)
    Ja ta opcje miałem cały czas na właczony ustawiona i czasem jak wyłaczyłem i właczyłem podczas połaczenia z siecia to mi się wifi rozłaczało
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #27

    OFF-LINE

    Dołączył
    30.04.2013
    Posty
    19
    Telefon
    Nokia Lumia 920 Red
    Operator
    Play
    Dziękuję
    9
    Podziękowano
    0(0)
    Sprawdziłem, ale jakiekolwiek ustawienie opcji oszczędzania energii nic nie pomaga.

  • #28

    OFF-LINE

    Dołączył
    30.04.2013
    Posty
    19
    Telefon
    Nokia Lumia 920 Red
    Operator
    Play
    Dziękuję
    9
    Podziękowano
    0(0)
    Testowałem właśnie telefon (bo już zaczynam się obawiać o kartę wifi) i na drugim laptopie z kartę Intel 5300 przez godzinę mnie nie rozłączyło. Zauważyłem natomiast, że o ile internet chodzi bardzo płynnie i szybko, to podczas przeglądania sklepu często muszę sporo czekać zanim załadują się listy aplikacji, ich ikony, itp. Czasem wręcz pojawia się pusta strona i komunikat żebym sprawdził połączenie danych (sprawdzam wtedy wifi, ale cały czas jest podłączone). Czy ktoś z was też tak ma podczas przeszukiwania sklepu?

  • #29

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,397
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,478
    Podziękowano
    2,787(806)
    U mnie wszystko działą prawie że natychmiastowo
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #30

    OFF-LINE

    Dołączył
    30.04.2013
    Posty
    19
    Telefon
    Nokia Lumia 920 Red
    Operator
    Play
    Dziękuję
    9
    Podziękowano
    0(0)
    Jak w takim razie rzetelnie przetestować moduł wifi w mojej L920, bo nie chcę oddać do serwisu tylko po to żeby mi oddali z gratisowymi rysami twierdząc, że wszystko ok? Niestety nie mam routera z wifi :/

  • Strona 3 z 3 PierwszyPierwszy 123

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Lumia 920 i rozłączający sie Bluetooth
      Przez jabcook w dziale Wsparcie techniczne
      Odpowiedzi: 18
      Ostatni post / autor: 05-10-2015, 22:27
    2. [Nokia Lumia 520] Wyłączający się IE!
      Przez GooFuuFrost w dziale Wsparcie techniczne
      Odpowiedzi: 31
      Ostatni post / autor: 13-05-2014, 20:43
    3. Wyłączające się gry
      Przez rdtt w dziale Dyskusja ogólna
      Odpowiedzi: 10
      Ostatni post / autor: 12-05-2014, 22:53
    4. Wyłączający się aparat - Lumia 620
      Przez Bolek Kopciuch w dziale Wsparcie techniczne
      Odpowiedzi: 26
      Ostatni post / autor: 10-02-2014, 09:25
    5. [Lumia 920] Nie włączają się poszczególne elementy systemu
      Przez daArgh w dziale Wsparcie techniczne
      Odpowiedzi: 19
      Ostatni post / autor: 27-06-2013, 13:16

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas