Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 11

Wątek: [Lumia 920] Przerwanie przywracania do ustawień fabrycznych

  1. #1

    OFF-LINE

    Dołączył
    01.03.2013
    Posty
    68
    Telefon
    Nokia Lumia 1520
    Dziękuję
    18
    Podziękowano
    1

    [Lumia 920] Przerwanie przywracania do ustawień fabrycznych

    Reklama:
    Witam,
    Wczoraj około 18 zrobiłem reset telefonu do ustawień fabrycznych (opcja z poziomu ustawień). Po restarcie zaczęły się kręcić zębatki i tak kręcą się aż do tej chwili (19.25). Wiem, że to dużo za długo, więc w międzyczasie próbowałem kilka jednej opcji, która jest możliwa: zrobienie soft resetu (Vol - razem z Power), a następnie na napisie NOKIA (także na logo operatora) Vol+, Vol-, Power, Vol-, każdy osobno. Niestety to nic nie dało. Po podłączeniu do komputera telefon praktycznie jest niewidoczny. Czy ktoś ma jakiś pomysł co można zrobić prócz zaniesienia go do serwisu? Z góry dzięki za pomoc.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar diego1121

    Dołączył
    27.02.2013
    Lokalizacja
    Złotoryja
    Posty
    633
    Telefon
    Lumia 920
    FW
    Good
    Operator
    Play/Plus
    Dziękuję
    84
    Podziękowano
    82(62)

  • #3

    OFF-LINE

    Dołączył
    01.03.2013
    Posty
    68
    Telefon
    Nokia Lumia 1520
    Dziękuję
    18
    Podziękowano
    1
    Cytat Zamieszczone przez diego1121 Zobacz posta
    Niestety, ale u mnie nie pojawia się wykrzyknik, tylko cały czas zębatki, po logo Nokia, a potem operatora.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,978(11,123)
    Zrób Power i V-, poczekaj na wibrację i naciśnij samo V- aby dostać wykrzyknik

  • #5

    OFF-LINE

    Dołączył
    01.03.2013
    Posty
    68
    Telefon
    Nokia Lumia 1520
    Dziękuję
    18
    Podziękowano
    1
    Robiłem tak kilka razy, przy naciskaniu V- telefon się restartował. Ale całkiem niedawno ożył i już działa .

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,978(11,123)
    Samo naciśnięcie v- nie inicjalizuje restartu, coś źle robiłeś. Ożył czyli przeszły zębatki?

  • #7

    OFF-LINE

    Dołączył
    01.03.2013
    Posty
    68
    Telefon
    Nokia Lumia 1520
    Dziękuję
    18
    Podziękowano
    1
    Robiłem tak, V- i Power, żeby się zrestartował, po wibracji (innym razem po pojawieniu się napisu Nokia) trzymałem V-. Przy takiej operacji nie pojawiał się wykrzyknik tylko telefon ponownie się restartował, ale bez wibracji. Ożył tzn skończyły się zębatki i mogłem go normalnie skonfigurować. W międzyczasie skończyła się bateria i siedział cały czas na ładowarce. Jak tylko go odłączałem i restartowałem to zdychał. Po kolejnej takiej próbie ze zdechnięciem wstał.
    A tak z innej beczki, przed zresetowaniem fona miałem w gmailu możliwość ustawienia odbierania jak tylko dojdzie mail. Teraz tej opcji nie ma, wiecie gdzie się podziała?
    Ostatnio edytowane przez ramzio13 ; 06-10-2013 o 07:46

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,978(11,123)
    Chyba musisz zmienić na imap

  • #9

    OFF-LINE

    Dołączył
    01.03.2013
    Posty
    68
    Telefon
    Nokia Lumia 1520
    Dziękuję
    18
    Podziękowano
    1
    Cytat Zamieszczone przez djtonka Zobacz posta
    Chyba musisz zmienić na imap
    Zawsze miałem skonfigurowane na imap. Gmail automatycznie konfiguruje na imap. Ale z tego co widzę po którejś aktualizacji wielu osobom zniknęła ta opcja.

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,978(11,123)
    Nawet jako główne konto w telefonie?

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Powrót do ustawień fabrycznych, bez ekranu.
      Przez siekierar w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 19-04-2014, 00:17
    2. Problemy po przywróceniu ustawień fabrycznych.
      Przez Berenil w dziale Pytania i odpowiedzi
      Odpowiedzi: 5
      Ostatni post / autor: 12-04-2014, 13:36
    3. Problem po przywróceniu ustawień fabrycznych
      Przez ar2r w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 25-03-2014, 21:13
    4. [WP7] Przywracanie ustawień fabrycznych
      Przez kkk1221 w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 27-10-2013, 16:25
    5. Odpowiedzi: 21
      Ostatni post / autor: 19-06-2013, 15:50

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas