Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 22

Wątek: [Lumia 920] nie dziala czujnik zblizeniowy

  1. #1

    OFF-LINE

    Dołączył
    12.04.2013
    Posty
    110
    Telefon
    930
    Dziękuję
    28
    Podziękowano
    5(5)

    [Lumia 920] nie dziala czujnik zblizeniowy

    Reklama:
    dziala przez pewien czas a pozniej przestaje, pomaga reset telefonu

    czy ma ktos jakies pomysly? dzialam na amber

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar Mikol

    Dołączył
    07.08.2013
    Posty
    269
    Telefon
    Nokia Lumia 920
    Operator
    Play
    Dziękuję
    16
    Podziękowano
    21(19)
    Mój kumpel kupił 900 i myślał, że ma zepsuty czujnik zbliżeniowy, ale okazało się że to przez folię Jak się domyślam, to nie wchodzi w grę w tym przypadku?

  • #3

    OFF-LINE

    Dołączył
    12.04.2013
    Posty
    110
    Telefon
    930
    Dziękuję
    28
    Podziękowano
    5(5)
    Cytat Zamieszczone przez Mikol Zobacz posta
    Mój kumpel kupił 900 i myślał, że ma zepsuty czujnik zbliżeniowy, ale okazało się że to przez folię Jak się domyślam, to nie wchodzi w grę w tym przypadku?
    nie mam folii - czesto gadam przez blututa, potem przelaczam sie na zwykle gadanie - moze to to?

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,071(11,127)
    Opisz w jakich okolicznościach i jak to wygląda bo samo że nie działa nie pomaga

  • #5

    OFF-LINE

    Dołączył
    12.04.2013
    Posty
    110
    Telefon
    930
    Dziękuję
    28
    Podziękowano
    5(5)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Opisz w jakich okolicznościach i jak to wygląda bo samo że nie działa nie pomaga
    trudno powiedziec, telefon jest uzytkowany w normalny sposob, rano odlaczany od ładowarki, potem w aucie łączy się z samochodowym BT, kilka rozmów w tym czasie, potem 8h bez BT i też kilka rozmów. Potem spowrotem to samo - auto+BT, pare rozmów, potem bez BT. Najczęściej takie akcje występują popołudniu po drugim parowaniu z samochodowym BT - dziś to potwierdzę

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,071(11,127)
    Ale chodziło mi czy to ma miejsce w trakcie połączenia czy jak odbierasz rozmowę czy może jeszcze inaczej

  • #7

    OFF-LINE
    Awatar marekzsl

    Dołączył
    04.11.2013
    Lokalizacja
    KRK / NS
    Posty
    137
    Telefon
    Lumia 920/L640/L950DS
    Operator
    T-mobile
    Dziękuję
    51
    Podziękowano
    12(10)
    To może odkopię.
    Nagle przestał działać mi czujnik...
    Wybieram numer, przykładam palec i nic. Muszę ekran blokować klawiszem z boku...
    Nie wiem co mu się stało, wczoraj działał, dzisiaj rano dzwonię - nie działa
    zaraz zrobię reset, zobaczymy czy wystarczy
    działa!! ;]
    Fly high or go home !

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,071(11,127)
    A folia jest?

  • #9

    OFF-LINE
    Awatar marekzsl

    Dołączył
    04.11.2013
    Lokalizacja
    KRK / NS
    Posty
    137
    Telefon
    Lumia 920/L640/L950DS
    Operator
    T-mobile
    Dziękuję
    51
    Podziękowano
    12(10)
    folii brak. Już nie działa. 3 połączenia i znowu brak reakcji.
    nawet jak przykładam rękę, to nic ;/
    zaraz podłączę do NCS, może coś znajdzie ? :?


    Po chwili z NCS/
    Czujnik działa, dziwnie ustawiony, że blokuje jak już całkiem ręką dotknę telefonu.
    dałem kalibrację na nowo, wydaje się być lepiej....
    Zobaczymy przy połączeniu.
    Ostatnio edytowane przez marekzsl ; 22-11-2013 o 19:48
    Fly high or go home !

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,071(11,127)
    zrób seltest jeszcze

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 820] Czujnik zbliżeniowy
      Przez Ewelina Tuszyńska w dziale Wsparcie techniczne
      Odpowiedzi: 25
      Ostatni post / autor: 27-12-2014, 23:18
    2. [Lumia 920] Nie działa czujnik zbliżeniowy
      Przez lemon w dziale Dyskusja ogólna
      Odpowiedzi: 60
      Ostatni post / autor: 05-09-2014, 08:23
    3. Czujnik swiatla dziala po restarcie, po 10min nie reaguje
      Przez kunis6 w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 20-03-2014, 22:39
    4. [Lumia 820] Nie działający żyroskop,kompas i czujnik światła.
      Przez Łukasz Wiśliński w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 22-09-2013, 10:33
    5. [Lumia 800] Nawigacja offline nie dziala tylko w Polsce
      Przez danielcio w dziale Dyskusja ogólna
      Odpowiedzi: 18
      Ostatni post / autor: 25-05-2013, 08:55

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas