Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 5 z 5

Wątek: [Lumia 920] Dziwny dźwięk podczas odbierania połączenia głosowego

  1. #1

    OFF-LINE

    Dołączył
    02.01.2013
    Posty
    29
    Telefon
    Nokia Lumia 920
    Dziękuję
    10
    Podziękowano
    0(0)

    [Lumia 920] Dziwny dźwięk podczas odbierania połączenia głosowego

    Reklama:
    Witam,
    mam następujący problem i nie wiem czy to tylko u mnie czy inni też mają taką przypadłość.
    Mianowicie, gdy ktoś do mnie dzwoni i mam włączone dzwięki to zaraz po odebraniu połączenia słyszę w głośniczku przez dosłownie sekundę jakieś dziwne/zniekształcone dzwięki.
    Jest ta trochę frustrujące przy dużej liczbie połączeń.

    Z góry dzięki za odpowiedzi.
    Ostatnio edytowane przez Potok666 ; 12-04-2013 o 14:43 Powód: Poprawa tytułu

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Jeśli masz ustawiony swój dzwonek to niestety póki co to dotyczy każdego. Mam tak osobiście na L820 i 8S. Tylko poprawka może to naprawić.

  • #3

    OFF-LINE

    Dołączył
    02.01.2013
    Posty
    29
    Telefon
    Nokia Lumia 920
    Dziękuję
    10
    Podziękowano
    0(0)
    A na dzwonkach oryginalnie zainstalowanych w systemie jest dobrze? u mnie jest bez zmian.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Na standardowych jest wporządku

  • #5

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,814(1,462)
    U mnie raz na jakieś 50 rozmów przy standardowych też się zdarza.

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 925] Błąd podczas próby włączenia natywnego czatu FB
      Przez streetplayer w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 22-04-2014, 16:42
    2. [Lumia 920] Zmiana poziomu głośności podczas połączenia
      Przez mmarcin_w112 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 07-11-2013, 00:32
    3. [Lumia 820] Dziwny dźwięk pod klapką podczas wstrząsów
      Przez OSAD w dziale Wsparcie techniczne
      Odpowiedzi: 16
      Ostatni post / autor: 07-07-2013, 14:30
    4. Odpowiedzi: 6
      Ostatni post / autor: 28-01-2013, 18:31
    5. Odpowiedzi: 50
      Ostatni post / autor: 25-01-2013, 15:25

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas