Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 6 z 12 PierwszyPierwszy ... 2345678910 ... OstatniOstatni
Pokaż wyniki od 51 do 60 z 115

Wątek: [Lumia 920] Dziwne, nietypowe zachowanie telefonu.

  1. #51

    OFF-LINE
    Awatar krdn

    Dołączył
    03.01.2013
    Lokalizacja
    Brwinów
    Posty
    673
    Telefon
    lumia 950
    FW
    W10mobile
    Operator
    play
    Dziękuję
    245
    Podziękowano
    210(49)
    Reklama:
    Miałem dzisiaj rozładowanie baterii do końca- nie miałem gdzie podłączyć. Po zał. ładowarki stało na 3% przez 1/2 h i nic się nie posuwało.
    Po vol- i pow. zaskoczył. Jest teraz 100% naładowana mimo, że ładowała się tylko 1/2h. Wykonałem 40min. rozmowę kilka sms-ów i dolej 100%
    Zapowiada się, że będzie trzymać tydzień

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #52

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,865(11,122)
    Czyli po uruchomieniu było 3% ?

  • #53

    OFF-LINE

    Dołączył
    10.01.2013
    Posty
    47
    Telefon
    Nokia
    Operator
    Play
    Dziękuję
    57
    Podziękowano
    7(6)
    Dzisiaj również spotkało mnie samoczynne wyłączenie telefonu i pomógł dopiero soft reset. (data i godzina zresetowana)

    Mam Lumie 920 brandowaną z Plusa, jakieś 2 tygodnie temu wgrany ROM 1232.5951.1249.1001 CV Poland

    Liczę, że więcej to się już nie powtórzy.

    Tak poza tematem:

    U was też występuję taka przypadłość, że po wybraniu opcji Automatycznej daty + godziny - pokazuję złą datę i godzinę albo nic się nie zmienia i zostaje taka jaka była? (Dzieję się tak po wgraniu nowego oprogramowania/Soft resecie/Hard resecie)
    Nie wiem kiedy to się naprawia, gdyż miałem już tak kilka razy ale po jakimś czasie (godziny/dni) nagle opcja zaczyna działać bezproblemowo nawet po wyłączeniu i włączeniu telefonu

  • #54

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,865(11,122)
    Soft reset masz na myśli Power i V-? Po tym nie ma prawa się godzina resetować. Tak samo po zmianie na auto u mnie poprawia godzinę.

  • #55

    OFF-LINE

    Dołączył
    10.01.2013
    Posty
    47
    Telefon
    Nokia
    Operator
    Play
    Dziękuję
    57
    Podziękowano
    7(6)
    tak dokładnie - Power i V. Godzina i data się zresetowała ale to może być wynik zawieszenia telefonu.

    Co do automatycznej godziny mam tak od samego początku użytkowania telefonu również na sofcie Plusa.

    W tym momencie godzina już działa tak jak powinna od razu się aktualizuje ale przez pół dnia to nie działało i nie wiem czemu. Oczywiście dzieję się tak tylko w momencie wgrania nowego ROMu lub hard resecie telefonu oraz dzisiaj gdy Lumia się zawiesiła i wyłączyła.
    Ostatnio edytowane przez Dzioba1992 ; 01-02-2013 o 18:24

  • #56

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,865(11,122)
    Masz pierwszą wersję softu ?

  • #57

    OFF-LINE

    Dołączył
    10.01.2013
    Posty
    47
    Telefon
    Nokia
    Operator
    Play
    Dziękuję
    57
    Podziękowano
    7(6)
    Soft plusa miałem podczas zakupu telefonu jakiś miesiąc temu i wtedy była wgrana zapewne pierwsza wersja.

    Na teraz może podam cały opis z telefonu jaki aktualnie mam

    wersja systemu operacyjnego: 8.0.10211.204
    wersja oprogramowania układowego: 1232.5951.1249.1001
    wersja sprzętu: 1.0.0.0
    wersja oprogramowania radiowego: 1.0.202075.3
    wersja układu scalonego SOC: 8960

    Problem z aktualizacją godziny występuje od początku i zawsze występuję gdy zmieniany jest ROM lub robię HARD reset

    Problem z zawieszeniem i wyłączeniem telefonu wystąpił dzisiaj pierwszy raz.

  • #58

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,865(11,122)
    Przy zmianie softu to normalne bo tak to działa na nowej platformie wp8 równierz Reset ale wspomniałeś o restarcie Power i V-, po tym też się resetuje?

  • #59

    OFF-LINE

    Dołączył
    10.01.2013
    Posty
    47
    Telefon
    Nokia
    Operator
    Play
    Dziękuję
    57
    Podziękowano
    7(6)
    nie chodzi mi o resetowanie się godziny bo to był wynik zawieszenia telefonu o którym mowa była w tym temacie na początku i czytałem że tak inne osoby również miały.

    Chodzi mi o automatyczną aktualizację daty, że na czystym telefonie, świeżo sformatowanym aktualizacja nie działa dopiero opcja zaczyna pracować tak jak powinno po kilku godzinach włączonego telefonu, wtedy dopiero pokazuję prawidłową datę i godzinę.

  • #60

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,865(11,122)
    To jest ważne, czyli zegar resetuje się po zawieszeniu i wymuszonym resecie?

  • Strona 6 z 12 PierwszyPierwszy ... 2345678910 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 720] Dziwne zachowanie telefonu
      Przez jędrzej w dziale Wsparcie techniczne
      Odpowiedzi: 20
      Ostatni post / autor: 19-10-2013, 10:28
    2. Nokia Lumia 920 dziwne zachowanie telefonu.
      Przez kokoska1948 w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 12-10-2013, 22:08
    3. [Lumia 900] nie włącza się. Dziwne zachowanie
      Przez LiveCam w dziale Wsparcie techniczne
      Odpowiedzi: 37
      Ostatni post / autor: 12-10-2013, 00:52
    4. [Lumia 900] Nie włącza się , dziwne zachowanie.
      Przez SzYmCi w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 01-07-2013, 16:39
    5. [Lumia 920] Dziwne zachowanie.
      Przez wgr33 w dziale Wsparcie techniczne
      Odpowiedzi: 28
      Ostatni post / autor: 07-03-2013, 12:36

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas