Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 9 PierwszyPierwszy 1234567 ... OstatniOstatni
Pokaż wyniki od 21 do 30 z 87

Wątek: Słabe zdjęcia z lumi 820

  1. #21
    Budniu
    Gość
    Reklama:
    Moja róża z wczoraj:

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,402
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,483
    Podziękowano
    2,788(806)
    Budniu albo róża zaślepia swoja pięknościa albo nie ma obrazka Więc jak hehe
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #23

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,949
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,017(11,126)
    Ja też nic nie widzę, widocznie to żadki okaz

  • #24

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,402
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,483
    Podziękowano
    2,788(806)
    Pewnie Ci od ochrony zagrożonych gatunków zablokowali
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #25

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Obrazek jest, ale źle podlinkowany, bo nawet z linku jest komunikat, że obraz nie może zostać wyświetlony, ponieważ zawiera błędy.
    Psychologiquement sous-évalué



    Yziekk

  • #26
    Budniu
    Gość
    To ja już nie wiem jak linkować te ze skydrive:
    https://skydrive.live.com/redir?resi...A1oaP4gDP4Gsok
    https://6rjnhw.dm1.livefilestore.com...130614_003.jpg
    Nie wiem już z którego ruszy.
    U mnie się wyświetlają.

  • #27

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,949
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,017(11,126)
    Trochę bez sensu logować się aby zobaczyć fotkę

  • #28
    Budniu
    Gość
    Z tego idzie bez logowania:
    https://6rjnhw.dm1.livefilestore.com...130614_003.jpg (przynajmniej u mnie, specjalnie się wylogowałem).

  • #29

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,949
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,017(11,126)
    No niestety to samo. Czemu nie wstawisz adresu w [IMG]?


  • #30

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Nawet jak wsadzi w [img] to nic to nie da.
    Budniu, wrzuć to na normalny hosting, ew. dodaj jako załącznik
    Psychologiquement sous-évalué



    Yziekk

  • Strona 3 z 9 PierwszyPierwszy 1234567 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. uszkodzony przycisk w lumi
      Przez bizonczyk w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 02-02-2014, 20:48
    2. Odblokowanie Lumi 800
      Przez Kubmil w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 02-01-2014, 21:32
    3. Brak mms w lumi 510
      Przez meloman w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 27-11-2013, 09:57
    4. sluchawki do lumi 710
      Przez JanoKokos w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 03-11-2013, 22:45
    5. android na lumi 920?
      Przez siemenszk w dziale Pytania i odpowiedzi
      Odpowiedzi: 12
      Ostatni post / autor: 12-09-2013, 18:13

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas