Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 4 z 4 PierwszyPierwszy 1234
Pokaż wyniki od 31 do 36 z 36

Wątek: Przestał działać aparat

  1. #31

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,953(11,123)
    Reklama:
    ale jak wgrasz black aparat działa tak?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #32

    OFF-LINE

    Dołączył
    18.09.2014
    Posty
    3
    Telefon
    Lumia 820
    Dziękuję
    18
    Podziękowano
    0(0)
    Tak, dokładnie na Blacku i wcześniejszych wersjach wszystko działa.

  • #33

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,953(11,123)
    nie pierwszy taki problem z cyan niestety i nei pierwszy raz sypie błędami w ncs jakby to hardware był popsuty

  • #34

    OFF-LINE

    Dołączył
    18.09.2014
    Posty
    3
    Telefon
    Lumia 820
    Dziękuję
    18
    Podziękowano
    0(0)
    OK, w takim razie poczekam na aktualizację - mam na dzieję, że to naprawią. Do tego czasu przeżyję bez aparatu Dzięki za pomoc

  • #35

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,953(11,123)
    sądząc po tym że innym działa można domyślać się że wersja płyty ma tu znaczenie

  • #36

    OFF-LINE

    Dołączył
    20.07.2014
    Lokalizacja
    Starogard Gdański
    Posty
    25
    Telefon
    790420403
    FW
    Najnowsze
    Operator
    Play
    Dziękuję
    32
    Podziękowano
    2(2)
    Może niech kolega spróbuje cofnąć się do black i spróbuje zrobić aktualizację po OTA i da znać co i jak.

  • Strona 4 z 4 PierwszyPierwszy 1234

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Dotyk przestał działać
      Przez Unbreakable w dziale Naprawy gwarancyjne
      Odpowiedzi: 20
      Ostatni post / autor: 05-09-2014, 22:41
    2. WP7connector przestał działać
      Przez kmalamala22 w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 01-08-2014, 22:00
    3. WPPT przestał działać
      Przez Pawelco2 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 02-03-2014, 23:20
    4. Telefon przestał działać
      Przez mikilublin w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 13-10-2013, 18:47
    5. [Lumia 800] Głośniki przestały działać
      Przez bolekp11 w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 26-06-2013, 23:51

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas