Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 21 do 30 z 36

Wątek: Przestał działać aparat

  1. #21

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Reklama:
    to t-mobile jest

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE

    Dołączył
    21.08.2014
    Posty
    33
    Telefon
    Lumia 925
    Operator
    Virgin
    Dziękuję
    38
    Podziękowano
    0(0)
    A są jakieś różnice sprzętowe między telefonami od różnych operatów? Bo jeśli to nie powinien spokojnie działać soft czysty czy od innego operatora. W każdym razie zainstaluję jutro Cyana od TM i dam znać
    Ostatnio edytowane przez pyzior ; 15-09-2014 o 23:22

  • #23

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    sprzętowe nie to nie ameryka, wgrać możesz dowolny wariant softu z forum

  • #24

    OFF-LINE

    Dołączył
    21.08.2014
    Posty
    33
    Telefon
    Lumia 925
    Operator
    Virgin
    Dziękuję
    38
    Podziękowano
    0(0)
    Kolejny problem :/ Robię wszystko wg.forum mimo to przy każdej próbie instalacji softu w Care Suite wyskakuje "Error send message". Wcześniej było ok. Próbowałem różnych softów,przeinstalowywałem program itd i nic :/

  • #25

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    to chyba nie miejsce na to, pytaj a poradniku

  • #26

    OFF-LINE

    Dołączył
    21.08.2014
    Posty
    33
    Telefon
    Lumia 925
    Operator
    Virgin
    Dziękuję
    38
    Podziękowano
    0(0)
    Soft przeinstalowany (zainstalowałem Cyan od T-Mobile) i aparat nadal nie działa. Chyba coś z telefonem :/

    --- Post Połączono 20:20 --- Poprzedni Post napisano 19:57 ---

    No i selftest wykrył problem z aparatem Przechwytywanie.PNG

  • #27

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    czyli do wymiany aparat softem nie naprawisz

  • #28

    OFF-LINE

    Dołączył
    21.08.2014
    Posty
    33
    Telefon
    Lumia 925
    Operator
    Virgin
    Dziękuję
    38
    Podziękowano
    0(0)
    Ech,trudno Dzięki za pomoc,temat chyba do zakmnięcia

  • #29

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    A na przedni aparat idzie przełączyć?

  • #30

    OFF-LINE

    Dołączył
    18.09.2014
    Posty
    3
    Telefon
    Lumia 820
    Dziękuję
    18
    Podziękowano
    0(0)
    Witam, żeby nie tworzyć nowego tematu, podepnę się tutaj.
    Mam ten sam problem - po aktualizacji do WP 8.1 Cyan nie da się włączyć aparatu. Po kliknięciu na aparat przez ok. 1 s pokazuje się czarny ekran i system wraca do menu. Na wersji Black wszystko działa normalnie, self test przeszedł bezbłędnie. Do tego, kiedy próbuję ściągnąć jakąś inną aplikację do obsługi aparatu, wyświetla się informacja, że ten telefon go nie posiada.

    Sprawdzałem czysty system, oraz brandowane od Orange i T-mobile i na każdym jest ten sam problem. Hard reset również nie pomaga.

    Macie jakieś pomysły co jest nie tak?

  • Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Dotyk przestał działać
      Przez Unbreakable w dziale Naprawy gwarancyjne
      Odpowiedzi: 20
      Ostatni post / autor: 05-09-2014, 22:41
    2. WP7connector przestał działać
      Przez kmalamala22 w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 01-08-2014, 22:00
    3. WPPT przestał działać
      Przez Pawelco2 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 02-03-2014, 23:20
    4. Telefon przestał działać
      Przez mikilublin w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 13-10-2013, 18:47
    5. [Lumia 800] Głośniki przestały działać
      Przez bolekp11 w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 26-06-2013, 23:51

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas