Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 4 1234 OstatniOstatni
Pokaż wyniki od 1 do 10 z 36

Wątek: Przestał działać aparat

  1. #1

    OFF-LINE

    Dołączył
    21.08.2014
    Posty
    33
    Telefon
    Lumia 925
    Operator
    Virgin
    Dziękuję
    38
    Podziękowano
    0(0)

    Przestał działać aparat

    Reklama:
    Zainstalowałem Wp 8.1 na mojej Lumii 820. Jeszcze wczoraj wszystko było ok,dzisiaj odpaliłem aparat,zrobiłem dwa zdjęcia i aparat nagle wysiadł. Najpierw czarny ekran,teraz żadna appka do aparatu nie uruchamia się. Test w NCS telefon zalicza pozytywnie. jakiś problem z softem? Soft pobrałem od Was z forum a zainstalowałem przez Product Support Tool For Store. Rom zainstalowałem ten [Lumia 820][Stock ROM][CYAN] 3051.50009.1424.0004 CV PL

    Macie jakieś pomysły jak to naprawić?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,948(11,123)
    restart power i v- może pomoże, sprawdź

  • #3

    OFF-LINE

    Dołączył
    21.08.2014
    Posty
    33
    Telefon
    Lumia 925
    Operator
    Virgin
    Dziękuję
    38
    Podziękowano
    0(0)
    Niestety nie

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,948(11,123)
    skoro brak błędów trzeba wgrać ponownie, wrzucałeś preview na to?

  • #5

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Zgaduję, że to Pan od wpisów na FB. Także z jego wiadomości wynika, że żadnych więcej aktualizacji nie wykonywał.
    Także pozostaje wgranie softu od nowa - via NSU (jak napisałem na FB, jednak pod wariant telefonu) lub NCS (jaki chcesz wariant).
    Psychologiquement sous-évalué



    Yziekk

  • #6

    OFF-LINE

    Dołączył
    21.08.2014
    Posty
    33
    Telefon
    Lumia 925
    Operator
    Virgin
    Dziękuję
    38
    Podziękowano
    0(0)
    Telefon kupiłem od komisu na allegro. Nokia przyszła z softem Tmobile ale jako że był to 8.0 a TM chyba jeszcze nie wypuścił update 8.1,zainstalowałem soft z forum. Wtedy telefon robił różne jaja-mocno się zacinał,nie łączył z WIFI,nie czytał micro sd itd. Kilka dni temu postanowiłem jeszcze raz zainstalować system,tym razem wybrałem nowszą kompilację podaną w linku. Od tamtego czasu było lepiej ale aparat przestał działać. Nie wiem czy to telefon od operatora-nie mam do niego pudełka ani papierów :/ Można to jakoś sprawdzić po IMEI? Ew.jaki soft mam na niego zainstalować bo podejrzewam że mimo że telefon jest np.od T-Mobile to mogę sobie na niego zainstalować czyste oprogramowanie?

  • #7

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,948(11,123)
    Wrzuć imei na skrzynkę, prześwietlimy go go cyny i wyjdzie co z nim było. Teraz nic nie rób poza selftestem w NCS

  • #8

    OFF-LINE

    Dołączył
    21.08.2014
    Posty
    33
    Telefon
    Lumia 925
    Operator
    Virgin
    Dziękuję
    38
    Podziękowano
    0(0)
    Wysłałem imei na pw

  • #9

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,948(11,123)
    tak wiem odezwę się w ponidziałek

  • #10

    OFF-LINE

    Dołączył
    21.08.2014
    Posty
    33
    Telefon
    Lumia 925
    Operator
    Virgin
    Dziękuję
    38
    Podziękowano
    0(0)
    Dziwne-aparat zadziałał jednak po kilku zdjęciach problem znów powrócił

  • Strona 1 z 4 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Dotyk przestał działać
      Przez Unbreakable w dziale Naprawy gwarancyjne
      Odpowiedzi: 20
      Ostatni post / autor: 05-09-2014, 22:41
    2. WP7connector przestał działać
      Przez kmalamala22 w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 01-08-2014, 22:00
    3. WPPT przestał działać
      Przez Pawelco2 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 02-03-2014, 23:20
    4. Telefon przestał działać
      Przez mikilublin w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 13-10-2013, 18:47
    5. [Lumia 800] Głośniki przestały działać
      Przez bolekp11 w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 26-06-2013, 23:51

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas