Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 13 z 13

Wątek: problem z wyświetlaną nazwą kontaktu połączenia/sms

  1. #11

    OFF-LINE

    Dołączył
    30.10.2014
    Lokalizacja
    Mirosławiec
    Posty
    14
    Telefon
    lumia 820
    Operator
    plus
    Dziękuję
    10
    Podziękowano
    0(0)
    Reklama:
    myślałam nad tym już wcześniej, bo trafiłam na tak felerny telefon ze po miesiącu poszło mi gniazdo do ładowarki... i nie chciałam się bawić w reklamacje, bo i tak już przy zamówieniu miałam przeboje z tym telefonem, więc zaniosłam do naprawy.. także reklamacja nie wchodzi już nawet w grę... teraz telefon ma pół roku i mikrofon też już wysiadł..
    ale za głupotę trzeba płacić myślałam, że chociaż z tymi kontaktami da się coś zrobić ale widocznie nie ma szans :P

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,000(11,125)
    no przykre następnym razem się poradź przed zakupem

  • #13

    OFF-LINE

    Dołączył
    30.10.2014
    Lokalizacja
    Mirosławiec
    Posty
    14
    Telefon
    lumia 820
    Operator
    plus
    Dziękuję
    10
    Podziękowano
    0(0)
    dzięki wielkie za wyrażenie chęci pomocy pozdrawiam serdecznie

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [HTC 8S] Problem z przypisaniem zdjęcia do kontaktu
      Przez zanziro w dziale Dyskusja ogólna
      Odpowiedzi: 7
      Ostatni post / autor: 29-09-2014, 22:08
    2. Problem z wybieraniem połączenia
      Przez mistel79 w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 28-05-2014, 12:24
    3. [Lumia 820] Problem z odebraniem połączenia
      Przez nomo w dziale Wsparcie techniczne
      Odpowiedzi: 18
      Ostatni post / autor: 21-09-2013, 14:51
    4. [Lumia 820] Problem z odebraniem połączenia
      Przez nomo w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 19-09-2013, 19:39
    5. Problem połączenia Lumii z Mac OS 10.6.8
      Przez ala_bama w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 04-02-2013, 22:26

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas