Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 21

Wątek: Problem z mikrofonem (rozmówcy mnie nie słyszą)

  1. #1

    OFF-LINE

    Dołączył
    01.10.2015
    Posty
    2
    Telefon
    np. lumia 820
    Dziękuję
    1
    Podziękowano
    0(0)

    Problem z mikrofonem (rozmówcy mnie nie słyszą)

    Reklama:
    Cześć,

    Mam problem z mikrofonem, rozmówcy albo prawie w ogóle mnie nie słyszą, albo dźwięk jest przerywany. W video i nagraniach wszystko jest ok. Przeglądałem różne fora i nie znalazłem odpowiedzi. Może komuś udało się to rozwiązać? Będę bardzo wdzięczny za pomoc.
    Ostatnio edytowane przez kaiksus ; 01-10-2015 o 20:46

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Przeprowadzałeś test mikrofonu za pomocą NCS?
    Psychologiquement sous-évalué



    Yziekk

  • #3

    OFF-LINE

    Dołączył
    01.10.2015
    Posty
    2
    Telefon
    np. lumia 820
    Dziękuję
    1
    Podziękowano
    0(0)
    Za chwilę to zrobię, bo właśnie go ściągam.

    Bardzo proszę o edycję nazwy tematu na: "rozmówcy mnie nie słyszą", sorki

  • #4

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,881(11,122)
    mikrofon do wideo jest inny więc zero powiązania, albo zabrudzony albo uszkodzony a może zakryty?

  • #5

    OFF-LINE

    Dołączył
    16.02.2015
    Posty
    24
    Telefon
    LUMIA
    Dziękuję
    29
    Podziękowano
    0(0)
    Dołączę się do tematu. Moderator skasował mi mój wątek za mało dokładny temat. Szkoda że nie dostałem PMa, poprawiłbym zamiast pisać wszystko od nowa.
    Również mam taki sam problem, co ciekawe, po wymianie mikrofonu na nowy kupiony na allegro dalej ledwo mnie słychać. Wlutowałem później z innego telefonu - nadal bardzo cicho.
    Już nie mam pomysłu. Przecież chyba to nie scalak kodeka. Mikrofon video/górny czy jak go tam zwał, działa idealnie.
    Ktoś ma pomysł co to może być?

    Pozdrawiam i dziękuję za pomoc.

  • #6

    OFF-LINE
    Awatar Jash

    Dołączył
    31.01.2013
    Lokalizacja
    Wrocław
    Posty
    1,038
    Telefon
    HTC10, Xiaomi Redmi 4Pro
    Operator
    Plus
    Dziękuję
    85
    Podziękowano
    83(74)
    a nie macie czasem Panowie telefonów w Orange?

  • #7

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,881(11,122)
    Nie lamentuj czytaj regulamin. To że cię slabo słychać nie oznacza że to mikrofon główny co już powinieneś wiedzieć czytając forum

  • #8

    OFF-LINE

    Dołączył
    16.02.2015
    Posty
    24
    Telefon
    LUMIA
    Dziękuję
    29
    Podziękowano
    0(0)
    Wiem:
    - zatkany "kanał" wlotowy (heh)
    - system w wersji 8 z "poprawką"
    - zaklejanie 2 mikrofonu
    Więcej chyba nie znalazłem.
    Nic nie pomogło.
    Telefon był faktycznie z orange, ale jak napisałem w temacie obok, zmieniłem go najpierw na zalecany żeby odblokować bootloader (dalej licho było słychać) teraz poszły updaty i nadal źle słychać. (o trzykrotnej już wymianie mikrofonu - zgodnie z profilem grzania, na stacji BGA - nie wspomnę).
    Pomysły mi się skończyły. No chyba że orange jakiś złom wypuszczało?
    Powoli się zastanawiam, czy nie prościej będzie przelutować eMMC.

  • #9

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,881(11,122)
    co ci to da jak wgrać coś musisz więc czemu teraz nie wgrać? soft brandowany ma swje przywileje ale też bugi

  • #10

    OFF-LINE

    Dołączył
    16.02.2015
    Posty
    24
    Telefon
    LUMIA
    Dziękuję
    29
    Podziękowano
    0(0)
    Nie rozumiem.
    Wgrać brandowany czy czysty?
    Wgrywałem oba i na obu to samo - problem z mikrofonem.

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 1020] Problem z mikrofonem
      Przez Łukasz Łukasiewicz w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 11-01-2017, 15:06
    2. [Lumia 920] Problem z mikrofonem
      Przez WaYn3PL w dziale Wsparcie techniczne
      Odpowiedzi: 22
      Ostatni post / autor: 15-08-2014, 20:43
    3. Rozmówca mnie nie słyszy
      Przez breq w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 02-05-2014, 22:57
    4. Rozmówca mnie nie słyszy
      Przez breq w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 15-03-2014, 18:02
    5. Dosyć słabo słyszę rozmówcę w trakcie rozmowy
      Przez nismo w dziale Wsparcie techniczne
      Odpowiedzi: 17
      Ostatni post / autor: 17-02-2013, 20:45

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas