Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 12 z 12

Wątek: Problem z ładowaniem NL 820

  1. #11

    OFF-LINE

    Dołączył
    01.03.2015
    Posty
    6
    Telefon
    Lumia 820
    Dziękuję
    2
    Podziękowano
    0(0)
    Reklama:
    Cytat Zamieszczone przez djtonka Zobacz posta
    ok jeszcze napisz czy dobija w końcu do 100% jeśli tak to potrzebne jest napięcie przy 100% ,miernik masz?
    W tej chwili mija jakieś 1,5h ładowania, i jest 10%. W chwili obecnej zrobiłem test ładowania i wyskoczyło:

    Results:
    Charging ON: battery current -301
    Charging OFF: battery current 140
    Passed

    Miernik zwykły taki jaki posiadają elektrycy? Nie mam ale mogę pożyczyć na dniach.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,946
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,003(11,125)
    tak prąd jest ok bo to prąd układu ładowania, musimy kondycję samej baterii poznać. Tam nasz napięcie w mV podane sprawdź lub miernikiem.

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z ładowaniem baterii
      Przez KKalinowska w dziale Wsparcie techniczne
      Odpowiedzi: 51
      Ostatni post / autor: 05-09-2016, 20:12
    2. Problem z ładowaniem
      Przez djvampires w dziale Wsparcie techniczne
      Odpowiedzi: 15
      Ostatni post / autor: 08-03-2014, 13:25
    3. Problem z ładowaniem
      Przez Krzysztof Jajko w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 25-01-2014, 09:59
    4. Problem z ładowaniem
      Przez bandyta123 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 20-12-2013, 08:55
    5. problem z ładowaniem
      Przez rafi1968 w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 13-11-2013, 02:46

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas