Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 5 12345 OstatniOstatni
Pokaż wyniki od 1 do 10 z 41

Wątek: Problem z bluetooth oraz zestawem nokia CK 100

  1. #1

    OFF-LINE

    Dołączył
    06.05.2013
    Posty
    12
    Telefon
    Lumia 820
    Dziękuję
    45
    Podziękowano
    3(2)

    Problem z bluetooth oraz zestawem nokia CK 100

    Reklama:
    Witam
    Mam dość nietypowy problem, mianowicie po aktualizacji do WP 8.1 telefon ma problemy z zestawem głośnomówiącym Nokia CK-100. Wsiadam do auta i urządzenie powinno się automatycznie połączyć z zestawem głośnomówiącym. I tak tez się dzieje tylko łączy się i rozłącza i tak w koło "podłączono telefon, podłączono odtwarzacz" i tak w koło. dop wyłączenie bluetooth i wł ponownie rozwiązuje problem. Przy następnych sparowaniach zaczyna się od nowa.
    Co zrobiłem:
    Wyczyściłem listę sparowanych urządzeń w tel. oraz w zestawie CK-100
    Hard reset tel. również nic nie pomógł.
    Z lumia 820 żony z wp8 problem nie występuje.
    Czy ktoś się spotkał z takim problemem z wp8.1?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,966(11,123)
    Kolega ma Preview nie 8.1. Co możesz zrobić to pozbyć się tego badziewia poprzez powrót do Black i czekać na OTA do Cyan lub soft na forum do wgrania. Preview=problemy

  • #3

    OFF-LINE

    Dołączył
    06.05.2013
    Posty
    12
    Telefon
    Lumia 820
    Dziękuję
    45
    Podziękowano
    3(2)
    Tak Preview. Zdaję sobie sprawę że jest to wersja testowa, ale zapytać o lekarstwo na to nie zaszkodzi. Downgrade nie wchodzi w grę.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,966(11,123)
    Ale Cyan przez OTA nie dostaniesz po Preview.

  • #5

    OFF-LINE

    Dołączył
    06.05.2013
    Posty
    12
    Telefon
    Lumia 820
    Dziękuję
    45
    Podziękowano
    3(2)
    Jak już wypuszczą oficjalnie aktualizację wtedy zrobię downgrade. Na razie nic nie wiadomo by Cyan przez OTA była dostępna dla lumi 820

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,966(11,123)
    Więc tak zrób ten problem z OTA po Preview wyjdzie wszystkim na dobre nakazując powrót do wp8 lub flashowanie softem Cyan

  • #7

    OFF-LINE

    Dołączył
    06.05.2013
    Posty
    12
    Telefon
    Lumia 820
    Dziękuję
    45
    Podziękowano
    3(2)
    Wgrałem cyan po kablu. Problem nadal występuje. Na lumi zony z wp 8 problemu nie ma. Czy ktos moze mi pomóc?

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,966(11,123)
    jak już wiesz problem z samym oprogramowaniem

  • #9

    OFF-LINE

    Dołączył
    06.05.2013
    Posty
    12
    Telefon
    Lumia 820
    Dziękuję
    45
    Podziękowano
    3(2)
    Zaktualizowałem oprogramowanie w ck-100 dalej lipa jest. Czekam aż żona dostanie cyan przez OTA bo ma soft CV PL jeden z 3 które nie dostały jeszcze aktualizacji. Jeśli problem nie będzie występował to zamienię się z nią na tel. A jeśli będzie występował kupie inny tel. bo mam już tego dość,żeby produkty noki nie były ze sobą kompatybilne.

  • #10

    OFF-LINE

    Dołączył
    10.11.2014
    Posty
    1
    Telefon
    Nokia Lumia 820
    FW
    Lumia Cyan
    Operator
    T-Mobile
    Dziękuję
    0
    Podziękowano
    0(0)
    Witam, mam identyczny problem z moją Lumia 820 i zestawem CK-100. Ciekawi mnie czy poradziłeś sobie z tym problemem. Dziwi mnie ze chyba każdy telefon (byle nie z WP 8.1) działa z moim zestawem.

  • Strona 1 z 5 12345 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Nokia Lumia 520 bluetooth problem
      Przez Grzenio w dziale Dyskusja ogólna
      Odpowiedzi: 18
      Ostatni post / autor: 28-04-2015, 16:46
    2. Rozłączanie Bluetooth z zestawem słuchawkowym
      Przez kapier w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 21-04-2014, 12:40
    3. Problem z zestawem słuchawkowym blutacz nokia (bh-505)
      Przez Dante18x w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 19-02-2014, 15:40
    4. Odpowiedzi: 2
      Ostatni post / autor: 10-12-2013, 07:35
    5. Zawieszanie bluetooth z zestawem bh-214
      Przez darek802 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 12-04-2013, 11:08

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas