Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 26

Wątek: Nie włącza się i nie ładuje.

  1. #1

    OFF-LINE

    Dołączył
    30.10.2015
    Posty
    16
    Telefon
    Lumia 820
    Dziękuję
    0
    Podziękowano
    0(0)

    Nie włącza się i nie ładuje.

    Reklama:
    Witam, jestem posiadaczem Lumii 820. Telefon posiada zainstalowanego Windowsa 10 Mobile (insider). Ostatnio wyłączyłem Lumię przy niskim procencie baterii ale po podłączeniu do ładowarki telefon standardowo wibruje, jakby miał się włączyć aczkolwiek pokazuje tylko ikonę ładowania na pół ekranu i nic więcej... Wydaje mi się, że próbuje się włączyć, aczkolwiek jakby miał na to zbyt mało energii (kiedyś próbowałem naładować go od 0 z banku energii z podobnym efektem, aczkolwiek po podłączeniu do ładowarki samochodowej normalnie zaczął się ładować). Moim zdaniem telefon w ogóle się nie ładuje. Ogólnie na 10 bateria nie wytrzymywała mi pod koniec nawet jednego dnia, nie wiem czy ma to jakiś wpływ, aczkolwiek wolę o tym wspomnieć. Ma ktoś jakiś pomysł jak to naprawić? Z góry dzięki za odpowiedzi .

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Zależy jaką masz ładowarkę jakiej wydajności. Przy niskim stanie napięcia może minąć chwila zanim system się uruchomi. Wcześniej bios ładuje

  • #3

    OFF-LINE

    Dołączył
    30.10.2015
    Posty
    16
    Telefon
    Lumia 820
    Dziękuję
    0
    Podziękowano
    0(0)
    Telefon leżał całą noc podłączony do oryginalnej ładowarki. Myślałem, że może wejście się zepsuło, aczkolwiek skoro telefon zawibruje po podłączeniu to chyba "dostaje prąd".

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    znów marnujesz czas, pytałem jaką masz ładowarkę

  • #5

    OFF-LINE

    Dołączył
    30.10.2015
    Posty
    16
    Telefon
    Lumia 820
    Dziękuję
    0
    Podziękowano
    0(0)
    Nie mam jej w tej chwili w domu, ale zwykłą, odłączanym przewodem, oryginalną dołączoną do telefonu. Używałem jej cały czas i nie było najmniejszych problemów.
    Ostatnio edytowane przez pablo12589 ; 30-10-2015 o 12:46 Powód: dopisek

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    hmm nie było a raptem jest jak widzisz, chodzi o to czy oryginalna i jakiej wydajności

  • #7

    OFF-LINE

    Dołączył
    30.10.2015
    Posty
    16
    Telefon
    Lumia 820
    Dziękuję
    0
    Podziękowano
    0(0)
    Wydajności nie jestem w tej chwili w stanie sprawdzić, aczkolwiek ładowarka oryginalna. Próbowałem naładować inną (LG) 0.85A i to samo.

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    wyjmij na 20 minut, wsadź kabel wsadź baterię i zostaw tak na godzinę

  • #9

    OFF-LINE

    Dołączył
    30.10.2015
    Posty
    16
    Telefon
    Lumia 820
    Dziękuję
    0
    Podziękowano
    0(0)
    wyjąłem, ładowalem tą ładowarką z LG, ale niestety nie przyniosło to żadnego efektu

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    masz miernik sprawdź napięcie baterii ile ma, niestety diagnostyka jest różnorodna a ja zaczynam od grubej rury

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Htc 8S padł i się nie ładuje
      Przez Dawid Homa w dziale Wsparcie techniczne
      Odpowiedzi: 17
      Ostatni post / autor: 06-08-2015, 22:56
    2. Ile Wam się ładuje 735?
      Przez emilos83 w dziale Dyskusja ogólna
      Odpowiedzi: 32
      Ostatni post / autor: 29-12-2014, 22:41
    3. [Lumia 710] Lumia nie Ładuje
      Przez FreeKO w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 08-08-2014, 20:37
    4. HTC 8s nie ładuje
      Przez se7ven w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 28-06-2014, 11:27
    5. nie ładuje do 100 %
      Przez heart121 w dziale Dyskusja ogólna
      Odpowiedzi: 8
      Ostatni post / autor: 23-01-2014, 15:00

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas