Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 22

Wątek: Lumia 820 - nie moge sie polaczyc z AP wifi

  1. #11

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    762
    Telefon
    L820, L930
    Dziękuję
    87
    Podziękowano
    24(23)
    Reklama:
    Cytat Zamieszczone przez gips Zobacz posta
    Mam dziwny problem z polaczeniem WiFi - lumia 820 wyszukuje siec prosi haslo, wpisuje haslo i ewyskakuje blad polaczenie nieudane

    oczywiscie gdzie w innych miejscach , ta sma 820tka laczy sie z wifi bez problemu.
    u mnie ZACZĘŁO się to samo. nie wiem czy wiązać to z HR telefonu.
    Wcześniej łączyłem się na zmnianę z 3 sieciami dziennie. obecnie :
    mam wyłączone na routerach filtrowanie
    nie łączy się nawet z siecią otwartą.
    Przeładowanie telefonu pomaga w " obecnej" sieci. Ale juz nie połączę się z 2 lub 3. ( tam znów reset - i .... nie mam łączenia z siecią w domu ).

    nie wiem gdzie szukać błędu.???

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    usuwałeś zapisane sieci po przywróceniu kopii?

  • #13

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    762
    Telefon
    L820, L930
    Dziękuję
    87
    Podziękowano
    24(23)
    Cytat Zamieszczone przez djtonka Zobacz posta
    usuwałeś zapisane sieci po przywróceniu kopii?
    bezpośrednio po HR pewno nie usuwałem. Natomiast nigdzie nie doczytałem że ustawienia wifi są zapisywane w kopii zapasowej.
    Jeżeli tak by było - chyba nie musiałbym wyszukiwać wpisywać nowych sieci. A to musiałem zrobić.

    Poza tym dlaczego po przeładowaniu telefonu - łączy się z siecią automatycznie?

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    Bo widocznie masz zaznaczone aby się automatycznie łączył

  • #15

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    762
    Telefon
    L820, L930
    Dziękuję
    87
    Podziękowano
    24(23)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Bo widocznie masz zaznaczone aby się automatycznie łączył
    amerykę odkryłeś - wyrywasz zdania z kontekstu.

    po to się zaznacza automat żeby o tym nie myśleć

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    więc po co pytasz na końcu?

  • #17

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    762
    Telefon
    L820, L930
    Dziękuję
    87
    Podziękowano
    24(23)
    Cytat Zamieszczone przez djtonka Zobacz posta
    usuwałeś zapisane sieci po przywróceniu kopii?
    tylko odpowiedziałem na twego posta

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    Więc usuń z zaawansowanych i sprawdź ponownie

  • #19

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    762
    Telefon
    L820, L930
    Dziękuję
    87
    Podziękowano
    24(23)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Więc usuń z zaawansowanych i sprawdź ponownie
    tak też robie.

    ale okaże się jutro i w środę.
    będę się łączył z 3 SIECIAMI.

    Powiem tak - wygląda to tak - jakby jedna sieć blokowała później łączenie z następną.

    dam ci znać

  • Jeden użytkownik podziękował broda4 za ten post:

    djtonka (15-12-2013)

  • #20

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    762
    Telefon
    L820, L930
    Dziękuję
    87
    Podziękowano
    24(23)
    Tak wiec.
    Wczoraj w domu o 12 sprawdzilem poczte, o 13 przestal sie laczyc. Ale na próbę podmieniłem router. W pracy podlaczylem sie z zapamiętana siecią.

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Nie moge połączyć się ze sklepem
      Przez deny300 w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 15-04-2014, 00:25
    2. Dlaczego nie moge pisac z Lumii na forum?
      Przez ala w dziale Pytania i odpowiedzi
      Odpowiedzi: 81
      Ostatni post / autor: 16-11-2013, 01:23
    3. SDK 8, 7.1 nie moge zainstalowac na Windows 8
      Przez rakers w dziale Dyskusja ogólna
      Odpowiedzi: 19
      Ostatni post / autor: 23-01-2013, 18:36

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas