Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 22

Wątek: Lumia 820 - nie moge sie polaczyc z AP wifi

  1. #1

    OFF-LINE

    Dołączył
    20.12.2012
    Posty
    22
    Telefon
    L710
    Dziękuję
    1
    Podziękowano
    4(2)

    Lumia 820 - nie moge sie polaczyc z AP wifi

    Reklama:
    Mam dziwny problem z polaczeniem WiFi , jest punkt dostepowy wifi i dla przykladu dwa telefony - lumia 710 i lumia 820
    710tka bez problemu sie laczy z wifi - WPA2, natomiast lumia 820 wyszukuje siec prosi haslo, wpisuje haslo i ewyskakuje blad polaczenie nieudane

    oczywiscie gdzie w innych miejscach , ta sma 820tka laczy sie z wifi bez problemu...

    i o co kaman?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2
    Budniu
    Gość
    kaman o to, że router nie dopuszcza do L820 sygnału internetu bo pewnie ma włączone filtrowanie mac adresów kart sieciowych. W ustawieniach routera musisz dodać mac adres karty wifi z L820 jako zaufany i nie będzie problemu (lub wyłączyć filtrowanie mac adresów w routerze).

  • #3

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1
    Lub w trakcie łączenia z routerem, spróbuj na routerze znaleźć przycisk który doda Twoją Lumie do urządzeń zaufanych. Wtedy sam doda się na tą listę bez potrzeby wejścia do konfiguracji routera

  • #4

    OFF-LINE

    Dołączył
    20.12.2012
    Posty
    22
    Telefon
    L710
    Dziękuję
    1
    Podziękowano
    4(2)
    no wlasnie chodzi o to nie blokowanie / filtorwanie MAc adresow jest wylaczone na tym AP :/
    tez myslalem ze to w tym prblem ...

    --- Post Połączono 12:38 --- Poprzedni Post napisano 12:30 ---

    @Bones - to jest jakis routerek serwerowy takze na nim nawet nie ma czegos takiego o czym mowisz :/

  • #5
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    Nie masz przycisku REG w Routerze?
    On pozwala dodać nowe urządzenia.
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #6

    OFF-LINE

    Dołączył
    20.12.2012
    Posty
    22
    Telefon
    L710
    Dziękuję
    1
    Podziękowano
    4(2)
    no wlasnie nie, to jest z takich routerow serwerowych - mniej wiecej wyglada tak:
    http://img.routerboard.com/pricelist/302_hi_res.png

  • #7
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    A masz możliwość wejścia w panel admina w tym routerze?
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #8

    OFF-LINE

    Dołączył
    20.12.2012
    Posty
    22
    Telefon
    L710
    Dziękuję
    1
    Podziękowano
    4(2)
    no cos wymysle, a w razie czego jakie dane ci podac?

  • #9

    OFF-LINE

    Dołączył
    20.12.2012
    Posty
    22
    Telefon
    L710
    Dziękuję
    1
    Podziękowano
    4(2)
    zmienilem kanaly na routerze i poszlo , ale tez tak dziwnie ze pokazuje ze nie jest polaczony a rzeczywiscie jest polaczenie WIFI

  • Jeden użytkownik podziękował gips za ten post:

    Neo (13-03-2013)

  • #10
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    Grunt, że działa
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Nie moge połączyć się ze sklepem
      Przez deny300 w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 15-04-2014, 00:25
    2. Dlaczego nie moge pisac z Lumii na forum?
      Przez ala w dziale Pytania i odpowiedzi
      Odpowiedzi: 81
      Ostatni post / autor: 16-11-2013, 01:23
    3. SDK 8, 7.1 nie moge zainstalowac na Windows 8
      Przez rakers w dziale Dyskusja ogólna
      Odpowiedzi: 19
      Ostatni post / autor: 23-01-2013, 18:36

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas