Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 27

Wątek: konfiguracja internetu

  1. #11

    OFF-LINE

    Dołączył
    06.07.2013
    Posty
    7
    Telefon
    Lumia 820
    Operator
    t-mobile
    Dziękuję
    0
    Podziękowano
    0(0)
    Reklama:
    zrobiłam tak, znalazło a internet mimo to nie działa :/

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    Masz włączoną transmisję danych w ustawieniach?

  • #13

    OFF-LINE

    Dołączył
    06.07.2013
    Posty
    7
    Telefon
    Lumia 820
    Operator
    t-mobile
    Dziękuję
    0
    Podziękowano
    0(0)
    mam włączoną i wydaje się jakby wszystko było ok no ale nie działa

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    Masz wskaźnik prędkości obok zasięgu? To może być kolejny przypadek na forum że usługa jest nieaktywna. Najlepiej sprawdzić na drugim telefonie

  • #15

    OFF-LINE
    Awatar AMIGAnTOMEK

    Dołączył
    08.01.2013
    Posty
    115
    Telefon
    Nokia Lumia 820
    FW
    3047.0000.1328.3003
    Operator
    Plus GSM
    Dziękuję
    96
    Podziękowano
    25(19)
    Mialem podobne problemy (plus) pomoglo wlozenie karty Play, po zalapaniu neta w playu wyłączenie fona, ponownie karta plusa i zalapalo


    Wyslano z Lumia 820 za pomocą Tapatalk

  • #16

    OFF-LINE

    Dołączył
    17.10.2013
    Posty
    6
    Telefon
    Lumia 820
    FW
    Windows Phone 8
    Operator
    T-Mobile
    Dziękuję
    0
    Podziękowano
    0(0)
    Witam. Mam dokładnie ten sam problem. Mam numer w T-Mobile, a raczej Heyah, aczkolwiek to jeden i ten sam operator. Jestem posiadaczem Lumii 820. Normalny transfer działał bezproblemowo, do czasu zamówienia usługi (Heyah Bezpieczny Internet 500 MB). Najpierw pojawił się problem z aktywacją usługi, po czym po kilku telefonach został on rozwiązany. Gdy usługa została włączona, nie byłem w stanie w żaden sposób uruchomić Internetu w telefonie. Byłem w punkcie T-Mobile, gdzie kobieta nie wiedziała nawet jak włączyć w moim telefonie transmisję danych. Przekładałem kartę do telefonu znajomego - u niego Internet działał bezproblemowo, jego Internet u mnie też działał bezproblemowo, próbowałem różnych konfiguracji. I ręcznie i poprzez szukanie operatora w Punktcie dostępu i nic. Wysłali mnie z punktu T-Mobile do serwisu Nokii, ale skoro działał w telefonie Internet znajomego, to telefon musi być ok. Aktualnie załamuje ręce, bo nie mam pojęcia co zrobić. Proszę o pomoc.

    Dodam jeszcze, że nawet resetowałem totalnie telefon, co nie przyniosło jakichkolwiek efektów.
    Ostatnio edytowane przez Smiejczew ; 17-10-2013 o 16:12

  • #17

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    Punkt dostępu zainstalowany? Co masz obok ikony zasięgu?

  • #18

    OFF-LINE

    Dołączył
    17.10.2013
    Posty
    6
    Telefon
    Lumia 820
    FW
    Windows Phone 8
    Operator
    T-Mobile
    Dziękuję
    0
    Podziękowano
    0(0)
    Punkt dostępu zainstalowany. Nawet dodawałem według ich konfiguracji nowe punkty dostępu. Obok ikony zasięgu raz widnieje "E" a raz widnieje "H".

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    operatora ręcznie wybierz i sprawdź ale pamiętaj aby wyłączać i włączać transmisję za każdym razem jak co robisz

  • #20

    OFF-LINE

    Dołączył
    17.10.2013
    Posty
    6
    Telefon
    Lumia 820
    FW
    Windows Phone 8
    Operator
    T-Mobile
    Dziękuję
    0
    Podziękowano
    0(0)
    To również robiłem. Dzisiaj nawet kupiłem starter z Playa, gdzie Internet działał, natomiast po przełożeniu z powrotem T-mobile - nic.

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 800] Konfiguracja MMS
      Przez diego1121 w dziale Wsparcie techniczne
      Odpowiedzi: 14
      Ostatni post / autor: 24-03-2014, 12:39
    2. Konfiguracja wifi, certyfikat
      Przez duczman w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 10-10-2013, 09:01
    3. Konfiguracja internetu w telefonie i mmsów - ORANGE
      Przez ksolowow w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 31-03-2013, 15:33
    4. Konfiguracja APN MMS - Play
      Przez niktważny w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 03-02-2013, 18:55
    5. Konfiguracja APN (L920)
      Przez Resist w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 29-01-2013, 07:39

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas