Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 8 z 13 PierwszyPierwszy ... 456789101112 ... OstatniOstatni
Pokaż wyniki od 71 do 80 z 128

Wątek: Błąd przy konfiguracji poczty WP.PL

  1. #71

    OFF-LINE

    Dołączył
    18.08.2013
    Posty
    332
    Telefon
    Lumia 720
    FW
    Cyan
    Operator
    Pomarańcz
    Dziękuję
    22
    Podziękowano
    19(17)
    Reklama:
    Jeśli mam poczte na WP to mam się przenieść na gmaila? Zastanów się..

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #72

    OFF-LINE

    Dołączył
    30.08.2013
    Posty
    7
    Telefon
    Nokia Lumia 520
    Dziękuję
    4
    Podziękowano
    0(0)
    Bartol nadal będziesz mieć pocztę na WP ale maile bedą Ci "spływać na tą poczte gmail". Jak bedziesz odpowiadal na maile to bedzie widoczne jakbyś odpowiadal z poczty WP. To poprostu takie małe przekierunkowanie. Wszystko smiaga aż miło. Tez się zastanów...

  • #73

    OFF-LINE

    Dołączył
    21.01.2014
    Posty
    8
    Telefon
    np. lumia 625
    Dziękuję
    2
    Podziękowano
    0(0)
    witam miałem ten sam problem z pocztą co każdy pisze kombinowałem czytałem wpisywałem nic,dziś dalej kombinowałem i miałem zawaloną pocztę usunołem wszystko poza może 5 czy 6 mailami na lapku i co ? zakładam konto na smartfonie po raz setny wszystko wkońcu super śmiga żadnego błedu może u was jest ten sam problem,jak ma dużo mali to go muli przy pobieraniu i wyskakuje błąd na końcu.

  • #74

    OFF-LINE

    Dołączył
    29.03.2013
    Posty
    1,847
    Telefon
    8S, L620, S4 mini
    Dziękuję
    394
    Podziękowano
    160(131)
    Podepnę się pod temat. Od dłuższego czasu korzystałem z paru kont poczty (Gmail i WP). Gmail już się przyzwyczaiłem, że trzeba generować specjalny kod, a WP działała bez problemu zawsze. Od środy brak synchronizacji (zauważyłem dopiero dzisiaj). Przy próbie pobrania danych pojawia się błąd wspomniany już wcześniej "Ten serwer POP3 nie obsługuje częściowego pobierania wiadomości". Próbowałem porad tu podanych (poza zmianą softu), aktualnie nadal problem występuje, nic nie pomogło. Dziwna sprawa, bo od zawsze śmigało bez problemu, a tu nagle błąd.

  • #75

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,928(11,123)
    Może usuń ostatnie wiadomości z pozycji przeglądarki i spróbuj ponownie

  • #76

    OFF-LINE

    Dołączył
    29.03.2013
    Posty
    1,847
    Telefon
    8S, L620, S4 mini
    Dziękuję
    394
    Podziękowano
    160(131)
    Też to robiłem, połowę wiadomości mniej i nadal ten sam problem. Jeszcze spróbuję podpiąć pocztę pod inny telefon z Windows Phone, zobaczymy co z tego wyjdzie. Zdziwiła mnie ta sytuacja, bo przez prawie rok bez problemu działało. Dopiero teraz jakieś problemy występują z pocztą wp.pl u mnie.

  • #77

    OFF-LINE

    Dołączył
    29.03.2013
    Posty
    1,847
    Telefon
    8S, L620, S4 mini
    Dziękuję
    394
    Podziękowano
    160(131)
    Ciekawa sprawa z tą pocztą wp.pl. Tamtej poczty nadal mi się nie udało podpiąć pod HTC 8S, natomiast inna poczta również na wp.pl bez problemu załapała. Uzupełniłem pola, zaczęło pobierać maile. Spróbowałem ponownie tamtą pierwszą, dalej problem z tym częściowym pobieraniem danych. Dziwna sprawa, jedna działa, a druga nie?

  • #78

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,928(11,123)
    a może to ta co nie zweryfikowałeś zabezpieczenia które od jakiegoś czasu pokazywało przy logowaniu się www, było coś takiego

  • #79

    OFF-LINE

    Dołączył
    29.03.2013
    Posty
    1,847
    Telefon
    8S, L620, S4 mini
    Dziękuję
    394
    Podziękowano
    160(131)
    Szukam i szukam w opcjach i nic nie mogę tam znaleźć. Może ktoś doradzi o co dokładnie chodzi z tymi zabezpieczeniami? Bo może faktycznie coś mi się aktywowało, tylko sam już o tym nie wiem... Dziwna sprawa, że od konkretnej daty nie działa, a wtedy nie miałem nawet jak tego aktywować.

  • #80

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,928(11,123)
    po prostu przy logowaniu wymagali podania jakis dodatkowych zabezpieczeń, jedno konto co miałem z 15 lat te darmowe niestety przepadło bo dla darmowego miałem podany stary polski numer do weryfikacji

  • Strona 8 z 13 PierwszyPierwszy ... 456789101112 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 620] Dubluje przy zapisie i przy robieniu zdjec
      Przez Andrzejek w dziale Pytania i odpowiedzi
      Odpowiedzi: 42
      Ostatni post / autor: 30-03-2014, 22:56
    2. Brak internetu,Brak opcji konfiguracji APN
      Przez RyderD w dziale Wsparcie techniczne
      Odpowiedzi: 14
      Ostatni post / autor: 19-03-2014, 14:29
    3. Pomoc w konfiguracji wifi
      Przez MusiCManiaC w dziale Wsparcie techniczne
      Odpowiedzi: 0
      Ostatni post / autor: 02-05-2013, 15:35
    4. [Rozwiazany]Bład Przy Zakładaniu Poczty Email WP.PL
      Przez Etnies w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 04-01-2013, 09:01

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas