Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 7 z 13 PierwszyPierwszy ... 34567891011 ... OstatniOstatni
Pokaż wyniki od 61 do 70 z 128

Wątek: Błąd przy konfiguracji poczty WP.PL

  1. #61

    OFF-LINE

    Dołączył
    18.08.2013
    Posty
    332
    Telefon
    Lumia 720
    FW
    Cyan
    Operator
    Pomarańcz
    Dziękuję
    22
    Podziękowano
    19(17)
    Reklama:
    Podbije temat. Ten sam problem. Na początku dodałem konto do outlook.com i ciągle jakiś błąd. Po kilku dniach ściągnęło wszystkie wiadomości ale robiło to na raty.
    W telefonie też nie chce się synchronizować jakiś błąd ciągle. Ustawienia niby w porządku. Najpierw próbowałem z kontem, które jest również loginem do microsoftu ale z innym kontem wp to samo.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #62

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,967
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,106(11,128)
    A normalnie jako dodane nowe konto też nie działa?

  • #63

    OFF-LINE

    Dołączył
    18.08.2013
    Posty
    332
    Telefon
    Lumia 720
    FW
    Cyan
    Operator
    Pomarańcz
    Dziękuję
    22
    Podziękowano
    19(17)
    Normalnie dodane tzn? W telefonie : ust. -- poczta+konta -- dodaj konto i tam 'inne konto' (probowalem też, zaawansowane i ręcznie wpisać i nic)

  • #64

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,967
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,106(11,128)
    to chyba wina sieci 3G bo od czasów L800 wa lata temu nie miałem nigdy z tym problemu. Dodaję wo zawsze jako kolejne konto, oczywiście nigdy samo się nie ustawia i wpisuję ręcznie. Tylko pop3.wp.pl i smtp.wp.pl

  • #65

    OFF-LINE

    Dołączył
    18.08.2013
    Posty
    332
    Telefon
    Lumia 720
    FW
    Cyan
    Operator
    Pomarańcz
    Dziękuję
    22
    Podziękowano
    19(17)
    To dlaczego na stronie outlook.com też jest ten problem? Ustawiłem to samo konto na kompie w programie outlook i wszystko śmiga elegancko. Mam ustawione 2G.

  • #66

    OFF-LINE

    Dołączył
    02.04.2013
    Lokalizacja
    Kraków
    Posty
    453
    Telefon
    Lumia 920
    FW
    Cyan
    Operator
    Play
    Dziękuję
    197
    Podziękowano
    28(27)
    Ktoś tutaj pytał się o imap dla Outlook.com z tego co czytałem m$ dodał ostatnio ten protokuldla swojej poczty

  • #67

    OFF-LINE

    Dołączył
    30.08.2013
    Posty
    7
    Telefon
    Nokia Lumia 520
    Dziękuję
    4
    Podziękowano
    0(0)
    Gregor sprawdzałem przed chwilą na moim koncie outlook w necie i w ustawieniach poczty przychodzącej nadal tylko POP3. Nadal lipa z tym imapem

  • #68

    OFF-LINE

    Dołączył
    18.08.2013
    Posty
    332
    Telefon
    Lumia 720
    FW
    Cyan
    Operator
    Pomarańcz
    Dziękuję
    22
    Podziękowano
    19(17)
    Musi być coś na rzeczy. Skoro ludzie mają problemy z tym WP. Ani na outlook.com ani w telefonie nie działa to tak jak powinno. Jedynie w programie outlook na kompie działa mi dobrze. Co może być przyczyną?

    Edit
    Udało mi się ustawić w końcu to konto. Ustawienia --> poczta+konta --> zaawansowane.
    Wypełniacie przychodzące: imap.wp.pl:993:1
    wychodzące: smtp.wp.pl:465:1
    Dodatkowo w zaawansowanych zaznaczyłem dwie ostatnie opcje.
    Ostatnio edytowane przez BARTOL ; 12-10-2013 o 22:16

  • #69

    OFF-LINE

    Dołączył
    30.08.2013
    Posty
    7
    Telefon
    Nokia Lumia 520
    Dziękuję
    4
    Podziękowano
    0(0)
    Kurde a mi się znowu nie udało, myślałem ze może coś zmienili tak jak pisał kolega Bartol. Mam ustawienia identyczne jak on podaje. Nadal błąd 80072746. Pozostaje czekać na imap w Outlooku albo jakąś poprawkę poczty WP

  • #70

    OFF-LINE

    Dołączył
    30.08.2013
    Posty
    7
    Telefon
    Nokia Lumia 520
    Dziękuję
    4
    Podziękowano
    0(0)
    Niby IMAP działa już w Outlooku przez neta od połowy wrzesnia ale jakoś nie moglem go skonfigurować z moim smartphonem. Ciągłe błędy. Podpiąłem wszystkie moje poczty do Gmail i skonfigurowałem i śmiga aż miło również z IMAP. Polecam GMAIL i nie czekać na pomoc od WP i Outlooka

  • Strona 7 z 13 PierwszyPierwszy ... 34567891011 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 620] Dubluje przy zapisie i przy robieniu zdjec
      Przez Andrzejek w dziale Pytania i odpowiedzi
      Odpowiedzi: 42
      Ostatni post / autor: 30-03-2014, 22:56
    2. Brak internetu,Brak opcji konfiguracji APN
      Przez RyderD w dziale Wsparcie techniczne
      Odpowiedzi: 14
      Ostatni post / autor: 19-03-2014, 14:29
    3. Pomoc w konfiguracji wifi
      Przez MusiCManiaC w dziale Wsparcie techniczne
      Odpowiedzi: 0
      Ostatni post / autor: 02-05-2013, 15:35
    4. [Rozwiazany]Bład Przy Zakładaniu Poczty Email WP.PL
      Przez Etnies w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 04-01-2013, 09:01

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas