Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 10 PierwszyPierwszy 123456 ... OstatniOstatni
Pokaż wyniki od 11 do 20 z 96

Wątek: Błąd przy konfiguracji poczty WP.PL

  1. #11

    OFF-LINE

    Dołączył
    17.01.2013
    Posty
    7
    Telefon
    np. HTC
    Dziękuję
    0
    Podziękowano
    0(0)
    Reklama:
    Problem niestety jest nadal. Gdyby ktoś się spotkał z taką sytuacją na swojej L820 i znalazł rozwiązanie to proszę o wiadomość. W szczególności byłbym wdzięczny użytkownikowi Etnies za jego rozwiązanie, bo jak rozumiem udało mu się problemowi zaradzić.

    Pozdrawiam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,750
    Telefon
    Lumki & Samsungi
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    5,026
    Podziękowano
    99,229(6,208)
    Czyli próbowałeś bez portu?

  • #13

    OFF-LINE

    Dołączył
    17.01.2013
    Posty
    7
    Telefon
    np. HTC
    Dziękuję
    0
    Podziękowano
    0(0)
    Tak. Niestety, nie pomaga.

  • #14

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,750
    Telefon
    Lumki & Samsungi
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    5,026
    Podziękowano
    99,229(6,208)
    Wracając do tego błędu to czasem nie masz zmienionych ustawień na wp ?

  • #15

    OFF-LINE

    Dołączył
    17.01.2013
    Posty
    7
    Telefon
    np. HTC
    Dziękuję
    0
    Podziękowano
    0(0)
    Wiesz, coś tam zmieniałem starając się rozwiązać problem. Czy masz może pomysł która pozycja z ustawień poczty mogłaby takie coś powodować?

  • #16

    OFF-LINE

    Dołączył
    31.01.2013
    Posty
    6
    Telefon
    Lumia 820
    Operator
    Orange
    Dziękuję
    2
    Podziękowano
    0(0)
    Witam. Podbijam temat. Problem mam totalnie ten sam. Próby wszystkich opcji dostępnych na forum podjęte bez pożądanego efektu...Pomoc techniczna na infolinii Orange kompletnie nie ogarnia tematu, więc w planach mam wyprawę w poniedziałek do salonu Nokii. W Lumii 710 wszystko śmiga aż miło a tu od samego początku jakieś KAKO 80048811

  • #17

    OFF-LINE
    Moderator Globalny Awatar Piotr

    Dołączył
    10.11.2012
    Posty
    1,532
    Telefon
    Nokia N8
    FW
    111.040.1511
    Operator
    T-Mobile
    Dziękuję
    227
    Podziękowano
    2,317(252)
    Wpisów na blogu
    2
    Błąd 80048811 dotyczy pobierania e-maili poprzez POP3. Zmień na IMAP

  • #18

    OFF-LINE

    Dołączył
    31.01.2013
    Posty
    6
    Telefon
    Lumia 820
    Operator
    Orange
    Dziękuję
    2
    Podziękowano
    0(0)
    Cytat Zamieszczone przez Piotr Zobacz posta
    Błąd 80048811 dotyczy pobierania e-maili poprzez POP3. Zmień na IMAP

    Dzięki za odpowiedź. Może coś jednak to Ja źle robię...przy kolejnych próbach i kombinacjach w ustawieniach synchronizacji wyskakiwały mi błędy 80072746 albo 80072F30. Próbowałem już chyba wszystkich opcji:
    z cyframi portów, z ":1", bez ":1", z ustawieniami zaawansowanymi odfajkowanymi i nie odfajkowanymi, z łączeniem się przez WIFI i przez tel.
    i Lipton :/

    p.s. ustawienia konta wp to:

    Twój serwer smtp smtp.wp.pl port: 465 zabezpieczenie: SSL
    Twój serwer pop3 pop3.wp.pl port: 995 zabezpieczenie: SSL
    Twój serwer imap imap.wp.pl port: 993 zabezpieczenie: SSL
    Ostatnio edytowane przez Lyland ; 02-02-2013 o 12:49

  • #19

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,750
    Telefon
    Lumki & Samsungi
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    5,026
    Podziękowano
    99,229(6,208)
    A może masz konto premium i ono wymaga innych ustawień?

  • #20

    OFF-LINE

    Dołączył
    31.01.2013
    Posty
    6
    Telefon
    Lumia 820
    Operator
    Orange
    Dziękuję
    2
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    A może masz konto premium i ono wymaga innych ustawień?
    Nie, zwykłe ordynarne konto na wp Co dziwne, tak jak pisałem powyżej na Lumii 710 mam 2 konta wp, 2 konta z onet-u i "gra muzyka gitara mandżolina"
    o co kaman zatem

  • Strona 2 z 10 PierwszyPierwszy 123456 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 0
      Ostatni post / autor: 15-04-2014, 18:00
    2. [Lumia 620] Dubluje przy zapisie i przy robieniu zdjec
      Przez Andrzejek w dziale Pytania i odpowiedzi
      Odpowiedzi: 42
      Ostatni post / autor: 30-03-2014, 23:56
    3. Brak internetu,Brak opcji konfiguracji APN
      Przez RyderD w dziale Wsparcie techniczne
      Odpowiedzi: 14
      Ostatni post / autor: 19-03-2014, 15:29
    4. Pomoc w konfiguracji wifi
      Przez MusiCManiaC w dziale Wsparcie techniczne
      Odpowiedzi: 0
      Ostatni post / autor: 02-05-2013, 16:35
    5. [Rozwiazany]Bład Przy Zakładaniu Poczty Email WP.PL
      Przez Etnies w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 04-01-2013, 10:01

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas