Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 10 z 13 PierwszyPierwszy ... 678910111213 OstatniOstatni
Pokaż wyniki od 91 do 100 z 128

Wątek: Błąd przy konfiguracji poczty WP.PL

  1. #91

    OFF-LINE

    Dołączył
    29.03.2013
    Posty
    1,847
    Telefon
    8S, L620, S4 mini
    Dziękuję
    394
    Podziękowano
    160(131)
    Reklama:
    Mi jedno działa bez problemu, a jedno po roku działania przestało. Wszelkie próby przywrócenia działania się nie udały. Gdzie tu logika?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #92

    OFF-LINE
    Awatar ArthurGreen

    Dołączył
    18.02.2014
    Lokalizacja
    Mszana
    Posty
    603
    Telefon
    Lumia 520/625/920/iP4S
    FW
    (Black)
    Operator
    Pomarańcz
    Dziękuję
    61
    Podziękowano
    44(39)
    Ja tak raz mialem, ale zmienily sie zasady korzystania z darmowych kont WP. Musialem zaakceptować ów regulamin z poziomu przeglądarki i dziala do teraz.

    Tapnięte z Lumii ;-)

  • #93

    OFF-LINE

    Dołączył
    29.03.2013
    Posty
    1,847
    Telefon
    8S, L620, S4 mini
    Dziękuję
    394
    Podziękowano
    160(131)
    Ja tam nic nie zmieniałem, wszystko akceptowałem zgodnie z zaleceniami. Poczta działała do hm... już nawet nie pamiętam, ale niedawno się to popsuło. Już nawet nie chce mi się w to bawić...

  • #94

    OFF-LINE

    Dołączył
    23.08.2013
    Posty
    33
    Telefon
    np. Lumia 925
    Dziękuję
    3
    Podziękowano
    0(0)
    Usunąłem jeszcze więcej wiadomości z poziomu komputera (około 200) i teraz działa

  • #95

    OFF-LINE
    Awatar krzysztof ss

    Dołączył
    13.09.2013
    Lokalizacja
    Leszno
    Posty
    29
    Telefon
    Nokie
    Operator
    kilku
    Dziękuję
    9
    Podziękowano
    0(0)
    Witam
    U mnie te same problemy,z tym że miesiąc działa potem z dwa miesiące błędy "błąd wysłania"
    sugeruję że to wina WPoczty u nich samych.
    Bo inne poczty działają wzorowo
    Ino te łajzy nie chcą się przyznać do błędu,i mi odpisują że nie mają takich zgłoszeń
    użytkuję dwie słuchawki L820 i L620 wszędzie tak samo z pocztą
    Mejlowałem z nimi długo,mówili że testują na wszystkich urządzenia WPhone, i działa

  • #96

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    ja od kilku lat mam na pop bez portów i zawsze działa

  • #97

    OFF-LINE

    Dołączył
    30.01.2015
    Posty
    2
    Telefon
    Lumia 730
    Operator
    play
    Dziękuję
    0
    Podziękowano
    0(0)
    Witam,

    Rozwiązałem problem, instrukcja krok po kroku opisująca jak to naprawić.

    1. Usuń obecne KONTO WP które posiadasz -> POCZTA+KONTA PRZETRZYMAJ NA NIM PALCEM -> USUŃ
    2. Znów w Poczta+Konta, wciśnij "Dodaj konto"
    3. Wybierz Inne konto
    4. I teraz najwazniejsze, jako adres email podaj BŁĘDNY adres email
    na przyklad
    nazwauzytkownika@WPP.PL
    nie WP.PL tylko WPP.pl (który nie istnieje)
    wpisz swoje hasło
    5. Wciśnij zaloguj
    6. Pojawi się informacja że nie może znaleźć ustawień do tego konta, sprawdź czy email jest prawidłowy itd...
    7. Wciśnij "PONÓW PROBĘ"
    8. Pojawi się przycisk zaawansowane, wejdź tam.
    9. Wybierz "Internetowa poczta email"
    10. I konfigurujesz:
    Nazwa konta: tu co chcesz
    Serwer poczty przychodzącej: imap.wp.pl
    Typ konta: IMAP4
    Nazwa użytkownika: [email protected] (wpisz swoje)
    wpisz swoje hasło
    Serwer poczty wychodzącej: smtp.wp.pl
    Serwer poczty wychodzącej wymaga uwierzytelnienia ma być zaznaczone
    Użyj tej samej nazwy użytkownika i hasła tez.
    11. Wejdź jeszcze w zaawansowane
    I zaznacz tam Wymagaj SSL dla poczty wychodzacej i przychodzacej.

    To tyle. DZIAŁA.
    Wygląda na to że po prostu jest to wina softu bo nie pozwala na zmiane typu konta po jego dodaniu...
    Z automatu konfiguruje je jako pop3 co jest błędem.
    Ostatnio edytowane przez cps86 ; 30-01-2015 o 10:28

  • #98

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    skoro ja zawsze zaczynałem od zaawansowane to różnica tkwi w czym zatem?

  • #99

    OFF-LINE

    Dołączył
    30.01.2015
    Posty
    2
    Telefon
    Lumia 730
    Operator
    play
    Dziękuję
    0
    Podziękowano
    0(0)
    djtonka, nie mam pojęcia. Z tego co piszesz to u Ciebie zawsze działało bez problemu, ale niestety u wielu osób są problemy.
    Sam nie mam konta na WP.PL, kolega miał ten problem od dłuższego czasu dlatego postanowiłem się tym zająć.

  • #100

    OFF-LINE

    Dołączył
    09.01.2016
    Posty
    1
    Telefon
    12342357689
    Dziękuję
    0
    Podziękowano
    0(0)

    Cool Rozwiazane

    Moja dziweczyna niemogla sobie tego ustawic to Mowie sie tym zajme

    no i tak

    po nieudanych probach ustwienia telefonu wedlug tego co WP podaje za prawidlowe ustwienia
    zaczolem grzebac po sieci i znalazlem jeden dosc ciekawy artykol(jak ktos siedzi za granica jak ja to to czasem moze pomoc)

    How To Fix Error Code 80072F30 in Windows Phones : Solved

    Potem potknolem se o ten watek i cigle klapa

    az tu wpadlem na pomysl
    "
    - a na starym telofonie to ci dzialalo?
    - Tak
    - to pokaz ten stary telefon sprawdzimy co tam jest
    "

    no i to byl strzal dziesiatke

    no i macie ustawienia

    smtp.wp.pl port 587 (choc nie ustawialem tych portow teraz na noki, taki byl ustawiony na starym telefonie)
    pop3.wp.pl port 110 (i ta sama historia co z smtp i to tez ciekawe bo kto w 21 wieku uzywa POP3 no juz chyba tylko WP)
    wymaganie uwierzytelnienia: TAK
    SSL: dziala nizalerznie od ustawien encrypcji


    to wyglada tak jakby polaczenie szlo przez jakas stara bramke ktora zostawili otwarta
    bo te geniusze z WP nie umieja ustawic nowych serwerow tak zeby dzialaly albo jescze lepiej
    sie K*&^% nie umieja ze soba dogadac do tego stopnia ze inne ustawienia podaja na stronie a inne sa wymagane

    swoja droga dodam jescze ze tak dla testu sprawdzilem jeszcze swoje skrzynki jedna to o2.pl a drugiej domeny nie podam bo serwer stoi w biurze na strychu i wy nie musicie wiedziec wiecej :P pozatym ze nie mialem zadnych problemow z zadna poczta oprocz tego badziwnego WP
    Ostatnio edytowane przez faktuu ; 09-01-2016 o 23:12

  • Strona 10 z 13 PierwszyPierwszy ... 678910111213 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 620] Dubluje przy zapisie i przy robieniu zdjec
      Przez Andrzejek w dziale Pytania i odpowiedzi
      Odpowiedzi: 42
      Ostatni post / autor: 30-03-2014, 22:56
    2. Brak internetu,Brak opcji konfiguracji APN
      Przez RyderD w dziale Wsparcie techniczne
      Odpowiedzi: 14
      Ostatni post / autor: 19-03-2014, 14:29
    3. Pomoc w konfiguracji wifi
      Przez MusiCManiaC w dziale Wsparcie techniczne
      Odpowiedzi: 0
      Ostatni post / autor: 02-05-2013, 15:35
    4. [Rozwiazany]Bład Przy Zakładaniu Poczty Email WP.PL
      Przez Etnies w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 04-01-2013, 09:01

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas