Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 13 1234511 ... OstatniOstatni
Pokaż wyniki od 1 do 10 z 128

Wątek: Błąd przy konfiguracji poczty WP.PL

  1. #1

    OFF-LINE

    Dołączył
    17.01.2013
    Posty
    7
    Telefon
    np. HTC
    Dziękuję
    0
    Podziękowano
    0(0)

    Błąd przy konfiguracji poczty WP.PL

    Reklama:
    Witam,
    mam identyczny problem jak swego czasu użytkownik Etnies. Poniżej przypominam na czym on polega.

    "
    nie wiem dlaczego nie moge polaczyc sie z poczta ktora robie tak samo jak na Lumi 800

    mianowicie wchodze w Ustawienia -- > Poczta+Konta --> Dodaj Konto --> Inne Konto (POP i IMAP)

    Wpisuje Email oraz hasło --> Konto sie utworzy (lecz wymaga uwagi ) , no to wchodze w konto a tutaj komunikat :


    Niezaktualizowane

    Wystąpił problem podczas synchronizowania informacji . Ten serwer POP3 nie obsługuje częściowego pobierania wiadomosci

    Kod błedu : 80048811 POP3 dla wp to : pop3.wp.pl:995:1 i taki własnie mam wpisany i niestety nie działa a w Lumi 800 smiga ze az miło".

    Byłbym wdzięczny za pomoc osobom którym udało się powyższy problem rozwiązać.

    Pozdrawiam serdecznie,
    Piotr

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

  • #3

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1
    Przejdź do zaawansowanych ustawień na poczcie i poprawnie ją skonfiguruj
    Serwer poczty przychodzącej - pop3.wp.pl
    Port serwera poczty przychodzącej - 995
    Tryb zabezpieczenia - SSL

    Serwer poczty wychodzącej - smtp.wp.pl
    Port serwera poczty wychodzącej - 465
    Tryb zabezpieczenia - SSL

  • #4

    OFF-LINE

    Dołączył
    17.01.2013
    Posty
    7
    Telefon
    np. HTC
    Dziękuję
    0
    Podziękowano
    0(0)
    Dziękuję za podpowiedzi. Poprzedni wątek przejrzałem bardzo dokładnie i po kolei próbowałem różnych rozwiązań tam zasugerowanych. Niestety, bez skutku.

    W ustawieniach zaawansowanych mam:

    pop3.wp.pl:995:1

    smtp.wp.pl:465:1

    I nic się nie zmienia.

    Pozdrawiam,
    Piotr

    Cytat Zamieszczone przez Bones Zobacz posta
    Przejdź do zaawansowanych ustawień na poczcie i poprawnie ją skonfiguruj
    Serwer poczty przychodzącej - pop3.wp.pl
    Port serwera poczty przychodzącej - 995
    Tryb zabezpieczenia - SSL

    Serwer poczty wychodzącej - smtp.wp.pl
    Port serwera poczty wychodzącej - 465
    Tryb zabezpieczenia - SSL

  • #5
    Budniu
    Gość
    A masz zaznaczoną opcję, żeby używać do wysyłania tych samych danych co przy odbieraniu ?

  • #6

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1
    A dlaczego przy portach na końcu jest jeszcze :1
    ??

    Zobacz dokładnei czy masz wszystko tak samo jak na L800 jeżeli ją jeszcze masz

  • #7

    OFF-LINE

    Dołączył
    17.01.2013
    Posty
    7
    Telefon
    np. HTC
    Dziękuję
    0
    Podziękowano
    0(0)
    Z zaznaczoną opcją żeby używać do wysyłania tych samych danych co przy odbieraniu oraz bez ":1" wynik jest niestety taki sam.

    Cytat Zamieszczone przez Bones Zobacz posta
    A dlaczego przy portach na końcu jest jeszcze :1
    ??

    Zobacz dokładnei czy masz wszystko tak samo jak na L800 jeżeli ją jeszcze masz

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    A od czego zależy podawanie tych portów? Bo ja jadę od początku posiadanie Lumii na zwykłych ustawieniach z kontem wp.pl

  • #9

    OFF-LINE

    Dołączył
    17.01.2013
    Posty
    7
    Telefon
    np. HTC
    Dziękuję
    0
    Podziękowano
    0(0)
    Jestem więc bardzo ciekaw z czego wynika problem u mnie.

    Mógłbyś proszę napisać jakie masz dokładnie ustawienia. Spróbuję wtedy analogicznie ustawić takie u mnie.

    Naszła mnie jeszcze jedna wątpliwość. Jako hasło wpisuję swoje normalne hasło z poczty WP, takie jak przy logowaniu na komputerze. Czy jest możliwe, że hasło na WP8 będzie inne?

    Bardzo dziękuję za pomoc.

    Cytat Zamieszczone przez djtonka Zobacz posta
    A od czego zależy podawanie tych portów? Bo ja jadę od początku posiadanie Lumii na zwykłych ustawieniach z kontem wp.pl

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    Mam jak leci w automacie. Zaznaczone obie opcje na dole, ustawienia zaawansowane też dwie górne mam wybrane. Serwer przychodzący to zawsze mam pop3.wp.pl a wychodzącej smtp.wp.pl

  • Strona 1 z 13 1234511 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 620] Dubluje przy zapisie i przy robieniu zdjec
      Przez Andrzejek w dziale Pytania i odpowiedzi
      Odpowiedzi: 42
      Ostatni post / autor: 30-03-2014, 22:56
    2. Brak internetu,Brak opcji konfiguracji APN
      Przez RyderD w dziale Wsparcie techniczne
      Odpowiedzi: 14
      Ostatni post / autor: 19-03-2014, 14:29
    3. Pomoc w konfiguracji wifi
      Przez MusiCManiaC w dziale Wsparcie techniczne
      Odpowiedzi: 0
      Ostatni post / autor: 02-05-2013, 15:35
    4. [Rozwiazany]Bład Przy Zakładaniu Poczty Email WP.PL
      Przez Etnies w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 04-01-2013, 09:01

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas