Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 5 z 5

Wątek: [Lumia 820] Zawieszenie się telefonu po podłączeniu do ładowarki

  1. #1

    OFF-LINE

    Dołączył
    03.11.2013
    Posty
    3
    Telefon
    nokia
    Dziękuję
    0
    Podziękowano
    0(0)

    [Lumia 820] Zawieszenie się telefonu po podłączeniu do ładowarki

    Reklama:
    witam, mam problem z moja lumią 820 wczoraj jak zawsze wieczorem idąc spac podłaczyłem telefon do ładowrki i własnie wtedy zawiesił sie, nie reagował na żaden przycisk, więc wyciągnąłem bateria i tu własnie pojawia sie problem, bo od tamtego czasu telefon ani myśli sie włączyc, co mogło się stac?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    Ładowarka oryginalna? Przytrzymaj Power i V- i poczekaj na wibracje

  • #3

    OFF-LINE

    Dołączył
    03.11.2013
    Posty
    3
    Telefon
    nokia
    Dziękuję
    0
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Ładowarka oryginalna? Przytrzymaj Power i V- i poczekaj na wibracje
    wlasnie ładowarka zamiennik bo orginał sie popsuł, telefon wkoncu za ktoryms razem sie włączył, dodam ze V- power nie działało, nie dawala oznak zycia podlaczenie pod kompa tez nic wkoncu sie wlaczyla ale ciekawi mnie co to moglo byc

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    Uruchomiłeś normalnie i jaki był poziom naładowania po ?

  • #5

    OFF-LINE

    Dołączył
    03.11.2013
    Posty
    3
    Telefon
    nokia
    Dziękuję
    0
    Podziękowano
    0(0)
    taki sam jak przed przed podlaczeniem do ladowarki

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 6
      Ostatni post / autor: 20-10-2013, 16:24
    2. Odpowiedzi: 3
      Ostatni post / autor: 02-09-2013, 11:41
    3. [HTC 8S] Oscylacja głośności po podłączeniu słuchawek.
      Przez voodoo11 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 18-06-2013, 17:35
    4. Po podłączeniu telefonu do komputera zniknęły zdjęcia
      Przez bartezeus w dziale Pytania i odpowiedzi
      Odpowiedzi: 4
      Ostatni post / autor: 18-05-2013, 12:30
    5. Zune nie widzi mojej lumii po podłączeniu usb
      Przez max_maximus w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 12-04-2013, 11:41

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas